Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/04/2014 #1

Avatar de El forastero

Al final ¿cual es el consumo real?
Hola a todos:
tengo una duda estabamos haciendo una prueba con un motor trifasico de 50 hp creo que son 37 o 38 kw.
A este lo conectamos a un inverter weg, al darle marcha al motor, se lo puso a 1500rpm. resulta que se midio el consumo a ala salida del inverter con una pinza amperometrica, nos da un consumo de 28 amper por cada fase (en vacio), y a la entrada del inverter nos dio un consumo de 4.7 amper. no entiendo, porque a la salida es mas que a la entrada. alguien tiene alguna axplicacion de porque pasalo que pasa.
bueno esa era la duda espero respuestas saludos a todos un abrazo.
23/04/2014 #2


Las pinzas miden TRUE RMS ?
23/04/2014 #3

Avatar de El forastero

Nose mañana te contesto la pinza esta en el trabajo. es una pinza fluke no recuerdo si es la fluke 373, 374, 375.
23/04/2014 #4
Moderador general

Avatar de DOSMETROS

Sinó deberías usar algún viejo amperímetro de aguja

Miliamperímetro + shunt + díodo
24/04/2014 #5

Avatar de Scooter

Hay varios factores: la salida puede que sea de todo menos senoidal, la salida puede ser de muy baja tensión por lo tanto dar mas corriente sin quebrantar las leyes de la física, puede que la pinza mida mal
24/04/2014 #6

Avatar de El forastero

la pinza que se utilizo es exactamente igual a la del adjunto.
dice, (true rms clamp meter). tiene pocos meses de uso se calcula que mide bien, se la ocupa para medir todo.
Imágenes Adjuntas
Tipo de Archivo: jpg Fluke_376g.jpg (52,5 KB (Kilobytes), 11 visitas)
25/04/2014 #7

Avatar de Scooter

Mira con un osciloscopio como es la onda.
25/04/2014 #8
Moderador general

Avatar de DOSMETROS

28/04/2014 #9

Avatar de ecotronico

hola el forastero:

a mí me sucede lo mismo y no es de extrañar:
en esa potencia el variador tiene un puente de diodos para rectificar y alimentar el barramiento de CC.
por lo tanto la corriente de entrada es pulsada.
la pinza o alicate amperímetro no consigue leer el valor correcto.

tal como te han comentado, intenta "ver" la forma de onda con un Transformador de corriente toroidal y un osciloscopio.

así que ese amperímetro solamente te servirá para medir la corriente en la salida.
01/05/2014 #10

Avatar de El forastero

hola a todos
muchas gracias por las respuestas, pero tengo un pequeño o mejor dicho gran problema, no tengo osciloscopio como para ver como es la onda de salida.
gracias saludos a todos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.