Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/03/2008 #1


amplificador operacional quad
hola!

Estoy tratando de utilizar el LM324N que son 4 A.O. en un circuito integrado. Escogi uno de los 4 y lo conecte para que funcione como amplificador inversor con ganancia 3 (1kohm/330ohm). Sin embargo la salida no amplfica ni nada, solo obtengo valores de 0 a 0.8v y otras veces de 3.1 a 3.5v
Pensaba que mi chip estaba quemado o algo asi, pero tengo 4 iguales y nuevos y todos hacen lo mismo.

Agradezco que me ayuden a encontrar el problema!
Solo quiero amplificar una señal variable y despues compararla con otro A.O. para activar un led si si sobrepasa el limite.

gracias
23/03/2008 #2


sube el circuito que realizas. asi de pronto pueden ser como infinitas cosas.
23/03/2008 #3


basandome en la pagina de amplificador operacionales del foro de electronica y con la datasheet del LM324N hice un "inversor" con R1=330 Ohm y R2=1 kOhm.
Es muy sencillo el diagrama y lo verifique muchas veces, hasta lo cambie de lado y todo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.