Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?
29/04/2006 #1


apagar tele por puerto paralelo
hola a todos, hace poco publique el tema y todo funciono a la perfeccion pero ahora no me funca, les adjunto el esquma para ver si alguienme me puede decir siestoy conectando algo mal, porque no pasa nada...gracias

LEO
11/05/2006 #2


tele por paralelo
Me parece que los 12 vlts que tienes en el pin 5, van en el 6, de todos modos yo uso normalmente otro circuito con un triac de potencia en lugar del relevador, pues un reley normalmente consume mas potencia por la bobina, me ha funcionado muy bien, y pues lo puedes usar para cargas de bajo consumo con un foco, y para sistemas de potencia como motores.

En yahoo.com buscas moc3021 y la liga numero 2 debe ser un doc pdf, utilizas la figura 6 o 7, creo que con la 6 tienes sifuciente, el triac a usar puede ser un BT136 , no la resistencia del lado del paralelo Rin puede ser de 330ohms.

El diagrama pone que tienes que poner un cero logico, pero como estas usando directamente el paralelo puedes usar la tierra del puerto.

Espero te sirva de algo,
saldos
benjas
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.