Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/03/2014 #41

Avatar de nasaserna

Simple, el cargador puede estar bueno, las baterías también, pero ese matrimonio no funciona.

Hay que llevar el cargador y las baterías al almacén y que ellos comprueben si el cargador es el adecuado para las nuevas baterías,
(hay baterías diseñadas para determinada corriente de carga y mueren muy fácil con las cargas Quick.
Los cargadores pueden ser muy inteligentes pero no se las saben todas
lease: cada tipo de batería requiere un proceso de carga distinto, no puedes cargar baterias con más corriente de la necesaria.

Probablemente las baterías nuevas no eran tan parecidas a las originales
08/03/2014 #42


Aquí está el cargador.










Si he utilizado el cargador antes; siempre he utilizado ese cargador.
Con otar marca de baterías, pero de características similares (casi iguales).
Es más, llevaba mes y medio cargando estas baterías con el citado cargador y todo correcto.
Las luces que indican el proceso de carga y demás funcionan perfectamente.

Hay que llevar el cargador y las baterías al almacén y que ellos comprueben si el cargador es el adecuado para las nuevas baterías,
Las baterías las he comprado por internet, y aunque no las hubiera comprado por internet en la zona donde yo vivo no hay tiendas ni distribuidores que vendan directamente al cliente.
Os parecerá mentira pero es todo por catalogo a un distribuidor de dios sabe donde.
08/03/2014 #43
Moderador general

Avatar de DOSMETROS

Todas las baterías tienen el mismo problema simultaneamente Lobito ? Considerando que usa mas de una ?
08/03/2014 #44


Todas las baterías tienen el mismo problema simultaneamente Lobito ? Considerando que usa mas de una ?
Disulpa, pero no te entiendo...
08/03/2014 #45
Moderador general

Avatar de DOSMETROS

Usa una sola batería de 12V 30A-h ?
08/03/2014 #46

Avatar de papirrin

lo que entiendo es que si todas las que compraste se dañaron o solo una.

¿y como las conectaste al cargador? ¿en serie, en paralelo o de una en una?
08/03/2014 #47


Utiliza 2 baterías de 12 v y 30 ah conectadas en serie.
He hablado con un vecino y un cuñado suyo que tiene algo de experiencia en el tema va a intentar mirarlas a ver junto con el cargador.


Lo que no se si es en teoría posible que el cargador tenga un comportamiento errático de tal forma funcione bien en un determinado proceso de carga, y mal en otro al azar.
¿Es eso posible?

¿O por el contrario si funciona bien como se podría justificar lo ocurrido?
08/03/2014 #48
Moderador general

Avatar de DOSMETROS

Re pregunto , la falla ocurrió en ambas baterías al mismo momento ?
08/03/2014 #49


Re pregunto , la falla ocurrió en ambas baterías al mismo momento ?

Me explico.
Ambas baterías exalavan vapor, agua o lo sea (lo limpie rapidamente con el temor de que fuera ácido) no te puedo decir que era exactamente.
También desprendían algo de olor a azufre o fósforo y estaban muy pero que muy calientes.
También de digo que las baterías aún conservan carga (no se en que grado) pues las desconecte para que se enfriaran.
La cuestión es que ahora en frío las he examinado y no veo que haya nada roto por la parte superior que se supone que salió ese vapor.

¿Pueden tener algún tipo de valvula interior que si se calientan mucho expulse vapor?


No lo se chicos; es un lío muy raro.
Un rompecabezas que me está dando muchos dolores de cabeza; por no hablar de lo que puede costar....
Y la economía está muy complicada como para afrontar gastos extra.
08/03/2014 #50
Moderador general

Avatar de DOSMETROS

Si , debajo de unas tapas tienen otras tapas-válvula de goma , cómo para que no levante presión y reviente la batería .

Lava todo con bastante agua caliente con alguna cucharadita de bicarbonato de sodio , el líquido si contiene ácido.

Si no hubo un error de conexión invertida , apuesto a que el problema es del cargador , ya que ambas baterías tuvieron el mismo problema al mismo tiempo.

Hasta que lo resuelvas, podrias poner una lámpara de camión-bus de unos 75 a 100 Watts en serie con una de las conecciones , cómo para limitar la carga a un máximo de 3 o 4 Amperes. Ojo que ésto sería una chapuza de emergencia nada más

Saludos !
08/03/2014 #51


Si no hubo un error de conexión invertida
¿Con lo de conexión invertida te refieres a que estén bien conectadas en serie no?
08/03/2014 #52
Moderador general

Avatar de DOSMETROS

Me refería a que no las hubieran conectado al revés para cargarlas , aunque el cargador se "enchufa" a la silla no ? No es con pinzas no ?
08/03/2014 #53

Avatar de SSTC

LOBITO dijo: Ver Mensaje
¿Con lo de conexión inverti...
lleva todo al vendedor y no digas nada que preguntaste en un FORO ni nada solo di que algo fallo y que necesitas eso nada mas... y después preguntate todo lo que quiera, no tiene sentido averiguar que paso ya el problema lo tienes y las baterías no tienen reparación y ese cargador tampoco.

saludo te lo doy mas como consejo que como ayuda...
08/03/2014 #54

Avatar de zopilote

Ya te comentaron que los cargadores rapidos y dizque inteligentes no se llevan bien con los todas las baterias. Por que las someten a una corriente de carga muy elevada, haciendoles recalentar y como la tuya no tiene sensor de temperatura, no sabe cuando detenerse y tiende a hervir a las baterias. Lo aconsejable en tu caso es cargar las baterias a un regimen de carga que aconsejan los fabricantes que es la carga de la bateria a un regimen del 10% del amperaje de la bateria, en tu caso de 3 A.
16/03/2014 #55


Me refería a que no las hubieran conectado al revés para cargarlas , aunque el cargador se "enchufa" a la silla no ? No es con pinzas no ?
El cargador se enchufa directamente a la silla; no se utilizan pinzas.

Si la silla funciona correctamente y en otras ocasiones las baterías se han cargado directamente todo tiene que estar conectado correctamente; no cabe otra.
¿Esto último es correcto no?
No soy un experto pero creo que no hay más caminos.

Voy a poneros al día al respecto de la avería.
El conocido que iba a revisar las baterías y el cargador se decanta (igual que vosotros) por el cargador como fuente de los problemas.
He probado la silla (junto con las baterías) y las baterías (aunque hayan sufrido algún daño) funcionan perfectamente y tienen bastante autonomía (dentro de lo que cabe).
He recorrido 4,5 Km tranquilamente.

Vamos a ver como soluciono este entuerto; al menos para salir al paso.
Lo más seguro es que el problema del cargador sea que comienza a cargar las baterías y no detecta cuando la carga esta completa.
Al no detectarla sigue cargándolas hasta que las fríe.
¿Estáis todos de acuerdo?

Siendo esto así había pensado en conectar el cargador a la silla (baterías incluidas) y realizar una carga supervisando en todo momento tanto la temperatura de las baterías, como el tiempo que se tardan en cargar.
Para de esta forma desconectarlas antes de que calienten.
Me han dicho que en principio esto sería posible.

¿Qué opináis?
¿Alguna objeción?
16/03/2014 #56

Avatar de nasaserna

Es una opción, buena para llegar a una conclusión
16/03/2014 #57
Moderador general

Avatar de DOSMETROS

Comprate un tester o un voltímetro digital y concluis la carga cuando acuse 13,8 a 14,2 cada batería , o 27,6 a 28,4 ambas en serie

Por una recalentada sola no creo que se hayan dañado , no mucho al menos.

La carga debería ser de 10 y no mas de 12 horas.

Unos mensajes mas arriba te había aconsejado de poner una lámpara de 24 V (las de camiones o buses) de unos 75 o 100 watts para limitar la carga a 3 o 4 Amperes máximo . . . como solución de emergencia , se pondría en serie con uno de los cables de salida del cargador.

También podrian ser dos lámparas dicroicas o bipin de 12V 50Watts en serie.



Saludos !
16/03/2014 #58


La carga debería ser de 10 y no mas de 12 horas
No solía tardar tanto...
En unas 8 horas estaban listas.
16/03/2014 #59
Moderador general

Avatar de DOSMETROS

Ahh Ok , es una carga "rapidita" de unos 4 o 5 Amperes promedio.
17/03/2014 #60


Hola a todos para mi ese cargador estas sobrecargando las puebres baterias , donde lo mejor seria agregar en serie un Amperimetro y medir qual es la amplitud desa carga , la qual deve sener 10% de la amperage final de la bateria para una carga lenta y sadia para els , asi no sacrificando su vida util , la sugerenecia de Dosmetros en agregar una lampara en serie tanbien es mui bienvenida y incluso economica.
!Fuerte abrazo desde Brasil!
Att.
Daniel Lopes.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.