Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?
23/05/2015 #1

Avatar de jesus44

Camioneta a control remoto se descargan las pilas Rapidamente
Buenos días

Tengo una camioneta a control remoto

Lo uso durante dos minutos y las pilas se descargan

Inserto otras pilas nuevas y al cabo de ese tiempo, Otra vez ya no se mueve.

QUE HAGO.

El vehículo lleva 5 pilas AA
El control lleva 8 pilas AA

Radio control series FJ TOYOTA CRUISER N° XQ055-AA

Agradezco sus posibles soluciones.

PD: Así fué desde nuevo.
23/05/2015 #2
Moderador general

Avatar de DOSMETROS

Yo le pondría una batería de 6V de plomo-acido . . . la que mejor le quepa o dos de Litio en serie (mas livianas)
23/05/2015 #3

Avatar de SSTC

Hola

Chequea el amperaje para saber que consume mas si los motores o el receptor, pero raro es que consuma mas el receptor que el transmisor (control remoto),,, igual como dice DOSME es normal que esa cosa coma pila y mas si son AA tendría que ser tipo D

Saludos
23/05/2015 #4

Avatar de Sr. Domo

Hola.

No será que los motores tienen algún problema? Desde un principio ha hecho eso o con el tiempo comenzó a hacer así?

No has probado tu camioneta estando desarmada para ver si no hay algo que se caliente excesivamente?

Lo que pasa es que es raro que te dure tan poquito.

Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.