Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

27/09/2011 #1


ayuda CI 7404 en proteus 7.6 ISIS
soy un iniciado en electrica y he utlizado el proteus en el modo ISIS para hacer algunas pruebas , mi problema es el siguiente,resulta que al insertar el CI 7404, el pin 7 ni el 14 no me aparece como deberia, dentro de el fragmento donde estan los ping 5,6, solo me salen los 2 primeros y no el 7. desde ya gracias por su ayuda.
28/09/2011 #2


Si se refiere al 74hc04 o ls04 // 6 inversores
donde 7 es gnd y 14 vcc, la cuestion es que el isis oculta los pines de alimentacion, debe ser por ser mas amigable...
No se preocupe, cada vez que pone un IC, su alimentacion esta oculta pero en linea asi que no tiene problema el ic ya queda con alimentacion.
Por si acaso, click derecho sobre el componente, edit properties-hidden pins...
Saludos.
28/09/2011 #3


grax, por la ayuda, es decir al momento de insertar el CI , esta ya esta alimentado?
28/09/2011 #4

Avatar de Daniel Meza

Así es... como te dice el amigo nosferatuspacho, el programa toma por predeterminada esas conexiones hacia Vcc y GND y ya no es necesaria su conexión en el diagrama.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.