Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/08/2008 #21


Por las pruebas que realice con un modelo identico te va a funcionar bien.
El problema es que me consumia más de 100mA

Por los contactos te va a sobrar

mjnavapo dijo:



Relé miniatura gran estándar.
Monoestable de corriente continua.
Versión directa al circuito impreso.
Protección IP50.
Dos versiones:
Estándar DN (0.50 W). Equipado con un circuito inversor (Co) capaz de admitir rupturas resistivas de 10 A.
Alta sensibilidad DAS (0,36 W). Equipado con un circuito inversor (Co) capaz de admitir rupturas resistivas de 10 A.
Bobinas de 3 V a 48 V. Grilla estándar internacional.
21/08/2008 #22


tjdor dijo:
Me doy por vencido.

Pero una pregunta antes, el diodo lo pones bien como dice en la figura de la salida 4 a la 2 (que no de la 2 a la 4, me explico, con la flecha hacia donde indica)

Al final va entre el pin 4 y el 1, midiendolo con el polimetro me de polaridad el 1 positivo y el 4 negativo.

El diodo lo he puesto con la rayita esa gris que tiene hacia el 1.
21/08/2008 #23


El nombre dijo:
Por las pruebas que realice con un modelo identico te va a funcionar bien.
El problema es que me consumia más de 100mA

Por los contactos te va a sobrar

mjnavapo dijo:



Relé miniatura gran estándar.
Monoestable de corriente continua.
Versión directa al circuito impreso.
Protección IP50.
Dos versiones:
Estándar DN (0.50 W). Equipado con un circuito inversor (Co) capaz de admitir rupturas resistivas de 10 A.
Alta sensibilidad DAS (0,36 W). Equipado con un circuito inversor (Co) capaz de admitir rupturas resistivas de 10 A.
Bobinas de 3 V a 48 V. Grilla estándar internacional.

Te refieres al rele? que has probado el mismo?

Que consumo te daba?

A mi me ha dado 75mA, pero la verdad es que no me fio del polimetro y tengo miedo de pasarme de los 100mA que dice el manual como maximo.
21/08/2008 #24


No, el manual se refiere a que no entrega mas, ademas viene un fusible de 500mA para proteger la camara
23/08/2008 #25


Ya, ya, lo que quiere decir el manual que lo maximo que me va a dar el circuito es de 100mA, si conecto algo con menos o igual consumo funcionara y si es de mas consumo no funcionara o lo hara mal.

Pero en ningun momento corre peligro de romperse la camara por ponerse un dispositivo de mas consumo verdad?

Saludos.
23/08/2008 #26


Si el consumo de la bobina es me mas de 100mA esta podria quemarse, y si circula poca corriente (no sabria decirte cuanta) no genera campo magnetico suficientemente fuerte como para cerrar los contactos normalmente abiertos.

La camara te puede dar una corriente, si le exiges mas corriente disminuira el voltaje y no funcionara bien porque quizas (no lo puedo asegurar ni desmentir) tenga circuitos que no soporten ese exceso de corriente
16/01/2010 #27


Respuesta: Circuito para activar dispositivo con conexion de la camara
tjdor dijo: Ver Mensaje
Si el consumo de la bobina es me mas de 100mA esta podria quemarse, y si circula poca corriente (no sabria decirte cuanta) no genera campo magnetico suficientemente fuerte como para cerrar los contactos normalmente abiertos.

La camara te puede dar una corriente, si le exiges mas corriente disminuira el voltaje y no funcionara bien porque quizas (no lo puedo asegurar ni desmentir) tenga circuitos que no soporten ese exceso de corriente
Yo estoy con el mismo problema, pero el rele ralux que utilizo tiene 6 patillas y no se distinguirlas. Es un rele ralux RN (1 contacto 2 Amp bobina 5 Vcc).
Alguien me puede ayudar.
Muchas gracias.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.