Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/08/2014 #1


Circuito simple con leds
Amigos soy principiante en esto de la electrónica, tome un circuito de unos leds que oscilan, puse los componentes en mi protoboard y le di alimentación con un transformador de 9V que tengo, los leds me encienden pero no me oscila, me pudieran decir porque oscila este circuito para ver cuál es el problema

este es el link del circuito


http://proyectoelectronico.com/simpl...ente-leds.html
13/08/2014 #2

Avatar de papirrin

¿ya lo alimentaste con 12V y tampoco oscila? el valor de las resistencias no son puestas al azar.
13/08/2014 #3

Avatar de juanma2468

Dos cosas importantes a tener en cuenta como fuente de error, primero que nada fijate si la polaridad de los capacitores es correcta, fijate que de un lado especifican un (+) indicando que es su pata positiva, por otro lado, i mas importante aun es los pines de los transistores que sea la correcta, verifica un los datasheet de cada uno para no errarle con las patas, ya que conectar mal un transistor puede que haga que no oscile.
13/08/2014 #4

Avatar de Scooter

Un transformador da alterna
13/08/2014 #5

Avatar de ls2k

fijate en la polaridad de los condensadores, en el patillaje de los transistores. ¿el trafo que tienes como es? un adaptador o eliminador de pilas o un trafo a secas sin nada más?
14/08/2014 #6


Gracias por la ayuda amigos, revisre todo eso,
El transformador que tengo es un universal, q tira desde 12V hasta 1,5V
14/08/2014 #7

Avatar de Scooter

¿Pero es transformador o es fuente?
Osea es AC o DC.
En general esos multitension suelen ser DC, osea que NO son un transformador, son una fuente y suelen ser peor que malos, maliiiiiiiiiiisimos.
14/08/2014 #8

Avatar de papirrin

yo despues de revizar que todo este bien conectado, cambiaria esa fuente por una bateria de 9V o 12V, porque si es de esas que no estan bien reguladas me imagino que oscilaria mas que el oscilador
14/08/2014 #9


ok voy a hacerlo, mañana les digo, ahora estoy en el trabajo y eso lo tengo en la casa
Salu2
14/08/2014 #10

Avatar de Scooter

papirrin dijo: Ver Mensaje
yo despues de revizar que todo este bien conectado, cambiaria esa fuente por una bateria de 9V o 12V, porque si es de esas que no estan bien reguladas me imagino que oscilaria mas que el oscilador
Las fuentes multitensión no suelen estar reguladas a secas, ni bien ni mal ni regular.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.