Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/09/2010 #1


Click en bocinas al encender equipo de audio
Hola estimados amigos reciban mi cordial saludo, soy nuevo en este foro y tengo algunas dudas las cuales quisiera resolver aquí, aprovechando su conocimiento.
Antes que todo no soy un especialista en electrónica.
Estas son mis dudas tengo un modesto equipo de audio LG MCD 112 el cual ya tiene casi tres años (lo cuido mucho) y he notado recién hoy (no antes) que al prender el equipo y apagarlo hace un pequeño clic en los parlantes o altavoces, este sonidito es lago mas fuerte al prender, luego de esto suena dentro del equipo (siempre en el encendido) un MMSSSSMMM (o algo parecido) que dura aproximadamente unos dos segundos es un pequeño ruido de bajo nivel.
Todo lo que he comentado no sucedía antes al prender o encender el equipo, era muy silencioso, por lo demás las funciones están correctas tanto del CD, USB, Cassette, Radio, Auxiliar, además de esto no le doy un uso extremo al equipo.
Agradeceré sus amables respuestas o comentarios a mis interrogantes.
Saludos cordiales.
01/09/2010 #2
Moderador general

Avatar de DOSMETROS

Respuesta: Click en bocinas al encender equipo de audio
Posiblemente haya capacitores que estén falleciendo , fallando digo , seguramente en la fuente de alimentación. Y tardan en cargarse.

Fijate que no haya capacitores inflados.

Saludos !
01/09/2010 #3

Avatar de betodj

Respuesta: Click en bocinas al encender equipo de audio
Puede ser que el circuito retardador de encendido, este fallando (ya no retarda). Permitiendo que el transitorio generado por la fuente de alimentacion (al encender el equipo) se amplifique generando esos horribles chasquidos. En el foro hay bastante informacion de este tema:
01/09/2010 #4


Respuesta: Click en bocinas al encender equipo de audio
Gracias Dosmetros y betodj, sucede que esos cliks son muy bajos casi imperceptibles solo acercándose uno al equipo al momento de prender ON se puede notar. Ahora ¿Porque se dan esa falla según sus indicaciones? ¿Que es lo que tiene que suceder para que estas fallas se den?
El aparato no es muy antiguo y tiene poca utilización. También debo decir que cuando pongo audífonos también allí se sienten esos pequeños clicks.
Gracias de nuevo amigos por sus respuestas e ilustraciones.
Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.