Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/10/2013 #1


columpio infantil Graco
tengo un columpio marca graco, el cual va a pilas, visto que mi hija lo gasta mucho para dormirse le intente poner una conexcion para la luz, en ese momento no tenia nada mas que un adaptador de 12V y el columpio va con 3 pilas grandes de 1.5 V= 4.5V. ahora le pongo las pilas y empieza a funcionar el motor sin yo encenderlo, es decir la centralita no funciona, me lo e podido cargar?? es urgente gracias...
11/10/2013 #2
Moderador general

Avatar de DOSMETROS

Fijate si desde el puslsador de encendido no va a un transistor.

Fotos de la plaqueta !

Saludos !
11/10/2013 #3


esa es la plaqueta
Imágenes Adjuntas
Tipo de Archivo: jpg columpio.jpg (103,6 KB (Kilobytes), 18 visitas)
11/10/2013 #4
Moderador general

Avatar de DOSMETROS

Comenzá midiendo que no estén en corto Q1 , Q2 , Q3 , Q4
11/10/2013 #5


Estoy muy verde. Me puedes explicar como se hace?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.