Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/11/2013 #1


Conección switch y toma corriente
En mi casa tengo un siwtch y un toma, el tema es que cuando he desenchufado del toma un enchufe, se salieron los cables. Cuando los volví a conectar al tomacorriente, el switch de las luces dejaron de andar. El problema es que tengo los 3 cables para la conección del toma y switch y no 3 para cada uno, el verde-amarrillo que es tierra, tengo uno rojo y otro negro. Según la estandarización el neutro es celeste, cosa que no tengo ese color y la fase es negro, marrón.
La cuestión es que al tomacorriente conecté el rojo y negro, además del de tierra. El switch tiene 2 conectores, en uno está la tierra, y al otro ¿tendría que ponerle el rojo o el negro?. Aclaro de que si le saco uno al toma es para ponerle al switch y entre el switch y el toma está puentiado el de tierra.
¿Alguna ayuda?
09/11/2013 #2
Excluido


ya con lo que decis estas mal, muy mal .

el de tierra es mundo aparte.
ademas necesitas 3 cables mas.

a menos que me digas que ese switch lo que hacia era activar / desactivar solo a el enchufe.
09/11/2013 #3

Avatar de solaris8

destapa donde esta el porta lampara y fijate que cables tenes
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.