Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

17/05/2011 #1


Conectar alarma domiciliaria 2 zonas
Hola que tal, un buen dia para todos, no se si esta bn publicar aca esto, espero que si hay un sitio propio para este tema me lo hagan saber, lo que pasa es lo siguiente:

Hace poco compre una alarma, pero la verdad no he dado para conectarla, pues ella venia con una resistencia y con algo como un fusible que no se donde van conectados. Esta alarma es de dos zonas, tiene varias entradas que no se donde van conectado cada cosa, en su orden en que estan es el siguiente: COMUN - ZONA 1 - ZONA 2 - BATERIA + - SIRENA - ON/OFF - RELE:

He conectado dos cierres magneticos, pero al momento de activar la alarma, la sirena no para de sonar, no se que pueda ser lo que este haciendo mal, si me pueden ayudar se los agradeceria.

PD. La sirena trae 3 cables, pero no se donde se conecta el tercer cable, ni donde va esta resistencia que venia con la alarma.
24/05/2011 #2

Avatar de Daniele

Hola
HOLA. ¿La alarma no venia con ningun manual de conexiones?
Estos tipos de aparatos son bastante simples de conectar. Con mas informacion quizas te podamos ayudar. Si podes subi algo de informacion o fotos de lo que tenes. Aunque sea algun esquema a mano alzada detallando lo mas que se pueda.

Saludos
25/05/2011 #3


Hola Daniele, gracias por responder, voy a tomar unas fotos de lo que tengo para ver si tu me puedes ayudar, cosa que agradecería mucho.

Una vez mas te lo agradezo
30/05/2011 #4

Avatar de Daniele

Hola
OK, subí las fotos y vemos que se puede hacer.

Saludos
30/05/2011 #5


Ahi van algunas fotos
Ahi estan algunas fotos de la alarma, como ya habia dicho, es de dos zonas, y se maneja con control remoto, la alarma venia, con la bateria, dos controles, un sensor de movimiento, 4 cierres magneticos, adicional venia una resistencia, y otro cacharrito, algo asi como un fusible, tambn venia la sirena,la cual trae tres cables, uno rojo, uno blanco y otro amarillo.

No se donde sera que estoy fallando, pues probe solo conectando con los cierres magneticos sin el sensor de movimiento, pero si armo la alarma (si la activo), la sirena espieza a sonar y no para.
Imágenes Adjuntas
Tipo de Archivo: jpg alarm3.JPG (294,9 KB (Kilobytes), 78 visitas)
Tipo de Archivo: jpg alarm4.JPG (254,3 KB (Kilobytes), 55 visitas)
Tipo de Archivo: jpg alarm5.JPG (316,7 KB (Kilobytes), 59 visitas)
30/05/2011 #6
Moderador general

Avatar de DOSMETROS

Fijate que a la izquierda hay dos switchs , menú y set , de ahí se fijan los tiempos

Saludos !
31/05/2011 #7

Avatar de Daniele

Hola
Viendo las fotos se me ocurren algunas preguntas y algunas ideas.
1) Lo que tenés conectado en las borneras llamadas zona 1 y zona 2 son resistencias. ¿Cuándo haces las pruebas, sacas las resistencias o las dejas conectadas?
2) Evidentemente en las entradas de zona 1 y zona 2 deben ir conectados los sensores. Estos sensores deben ir conectados en serie.
3) En la foto 3, sobre la izquierda se alcanza a ver una parte de una hoja de datos ¿Ahí no está el esquema de conexión?
4) Los cables negro y rojo que salen por debajo de la placa en la foto 3 casi con seguridad que van a la batería, el rojo positivo y el negro negativo.
5) Lo que está un poco confuso son las salidas y entradas de las borneras 4, 5 ,6 y 7.
6) En la entrada 6 (ON/OFF) supongo que debe ir conectado algún tipo de llave para apagar o anular la alarma. No estoy seguro si esta conexión es contra el común o contra el borne BAT++.
7) Lo que llama la atención son los 3 cables de la bocina. ¿La bocina no tiene algún diagrama con la indicación de que son cada uno de los cables?
8) No interpreto cual es el otro cacharrito al que haces referencia, sería bueno si pudieras sacarle una foto, aunque estimo que puede ser una llave.
9) En el diagrama que te adjunto, te muestro como lo conectaría yo, pero esto no quiere decir que sea la conexión correcta. Seguramente habrá que hacer alguna modificación. Estimo que las resistencias van en paralelo, como las dibujé en el diagrama, basándome en lo que se ve en las fotos que parecen estar en paralelo. Respecto de la bocina, estimo que la conexión es la que hago en el diagrama, aunque hay que verificarlo. En la entrada 6 conecté una llave, tomando como referencia el común, aunque también es posible que la referencia sea BAT++.
10) Fijate los switchs a los que hace referencia DOSMETROS, te ayudarán a configurar la alarma.

Saludos, suerte y coméntame como te fue.
Imágenes Adjuntas
Tipo de Archivo: jpg Sirena_Danielf082.jpg (29,1 KB (Kilobytes), 67 visitas)
31/05/2011 #8
Moderador general

Avatar de DOSMETROS

Claro , los cables rojo y negro que cuelgan dentro son para la batería de 12 Vdc 7 A-h.

Seguramente las resistencias haya que sacarlas para que la zona funcione , o dejarla puesta para anular dicha zona.

Donde dice B++ en la bornera , junto con "común" , es para conectar los sensores que requieran alimentación como los infrarrojos de presencia.
31/05/2011 #9

Avatar de Daniele

Hola
Hola DOSMETROS, si tenes razón el esquema que yo subi está mal porque los magneticos deberian tomar alimentacion de BAT++.
31/05/2011 #10
Moderador general

Avatar de DOSMETROS

Si si , Tu conección de la parte "lógica" es correcta Daniele , la alimentación de 12 Vdc suele hacerse aparte con otros dos cables.

Lo que me parece que las resistencias son para cerrar el circuito y anular esa zona.

Saludos !
31/05/2011 #11


Gracias de nuevo
hola, gracias por reponder tan pronto, tengo una duda, la alimentacion de los magneticos se hace desde bat ++,, con este cable que sale de bat ++ voy conectando cada uno de los magneticos en serie, para al final terminar la otra punta del cable en las borneras que dicen Zona 1 - zona 2? o a donde debe ir la otra otra punta.

Las dos resistencias que salen del común a la zona 1 y zona 2 venían ahi instaladas. Adicional a estas dos resistencias venia otra, en una bolsita, junto con lo que les digo que es como un fusible, ya les subo una imagen de esta.

Revisndo lo que el amigo DOSMETROS dice de sacar las resistencias para que funcione la zona no lo he hecho pues pense que estas deberian estar ahi, tal como venian, voy a ensayar quitando una de estas y les cuento. Gracias a los dos por tan buena colaboracion, el esquema de DANIELE esta muy claro, y los aportes de DOSMETROS igual muy buenos.

Gracias por la paciencia que me tienen jejeje, pero que la armo, la armo y seria gracias a ustedes
Imágenes Adjuntas
Tipo de Archivo: jpg fusibles vidrio.jpg (17,7 KB (Kilobytes), 7 visitas)
31/05/2011 #12
Moderador general

Avatar de DOSMETROS

Si los sensores no tienen electrónica van en serie entre COMÚN y ZONA1 o 2 , como te lo dibujó Daniele
31/05/2011 #13

Avatar de Daniele

Son fusibles
Danielf082: lo que mostras en la imagen son fusibles, si vinieron con el equipo guardalos porque te van a servir. Pienso como DOSMETROS, creo que las resistencias hay que sacarlas.

Suerte y comentanos como te fue.

Saludos
31/05/2011 #14
Excluido


cuando yo ponia alarmas las resistencias van en serie con los sensores en general
se supone que son de supervision, probalo .
la central debe ver " esa R.
si alguien puentea la linea >>> alarma
si abre un switch >> alarma

el comun es de todo

y quizas la sirena tenga tamper o sea un switch que verifica que no desmonten la sirena.
eso es si la sirena viene en un gabinete .
comun
+ sirena
switch

lo demas sale solo probando un ratito , pero en vez de la sirena pone otra cosa para no quedar sordo .

ese esquema que pusieron mas arriba para la sirena no me parece para nada .
ahi vi la foto de la sirena, no sera de 2 tonos distintos ??


para mi es requete asi:


las R . son de fin de circuito , van en serie y en la parte mas lejana de la linea, por si alguien quiere puentear la linea.
todo esta referido a negativo comun .
+bat.. es la bateria
sirena + es , a la sirena, debe ser el rele interno .
on - off al switch para activ. desacti...anda a saber, casi seguro que referido a masa, pero si le errras no importa, no pasa nada.

lo que te queda por probar es:

ON / OFF sera un interruptor (casi seguro) o un pulsador ??
ese rele rele deberia dar + , es lo usual, pero ahi dice RELE -
asi que , si no es que se les escapo esa rayita da negativo .
como ya hay un siren + entonces pinta que ese rele es "otro rele " de salida , para lo que quieras usar .

es tan simple como lo que ves.
solo queda eso de los 3 cables de la sirena, .... no die nada en la sirena ???
sino probala con una serie de 12v .
Imágenes Adjuntas
Tipo de Archivo: jpg 11111.JPG (20,4 KB (Kilobytes), 163 visitas)
08/06/2011 #15

Avatar de Daniele

Hola Danielf082. ¿Como andas? ¿Como te fue con la alarma?

Saludos
08/06/2011 #16


Hola que tal amigos, perdonen por no responder antes, la verdad es que me habia estado algo ocupado, y no habia seguido intentando con la alarma.

Les cuento que ya la puse a funcionar y va muy bn, aunque apenas con los cierres magneticos. le puse tres cierres y funciona bn. Dos metros tenia razon con lo de quitar esas resistencias, pues al estar conectadas asi como venian, las zonas estaban anuladas. habia q colocarla al final del cable que venia conectando los magneticos y quedo muy bn.

Ahora le quiero conectar los sensores de movimiento, aunque sea uno, pues ya lo tengo comprado, ya le di para darle corriente al sensor, pero pues se supone que asi nada mas no hace nada. El lio es que no doy para conetar los otros bornes del sensor pues vienen como seis bornes, los dos de la alimentacion, dos mas que dicen T1 y T2 (Tamper 1 y Tamper 2), otro mas que dice NC, (Normalmente Cerrado) otro que dice NO (Normalmente Abierto), y pues es ahi donde no se de cuales de estos bornes salen los cables y a que bornes de la central van a llegar.

Agradeceria mucho su colaboracion como hasta ahora, pues gracias a Ustedes, es que esta alarma va funcionando.

Saludos
13/06/2011 #17

Avatar de Daniele

Hola
Hola: no se que es un Tamper, pero buscando por ahí, encontré el siguiente texto.

Cada cable, sensor y gabinete del sistema de seguridad está protegido por un circuito de anti-desarme llamado TAMPER. En el caso del gabinete de la central y el teclado de mando hay sensores para detectar que la pared aún sigue detrás (que no ha sido arrancado, se entiende). Tienen, además, otro sensor para detectar la apertura de la tapa frontal. Los sensores disponen de pequeños interruptores que detectan si la tapa es descubierta. Por último los cables de interconexión disponen de dos conductores en circuito cerrado. Si alguien corta un cable el TAMPER se abre y la alarma se dispara. Curiosamente la sirena no dispone de TAMPER, pudiendo ser abierta sin problemas. Cualquier violación a la zona TAMPER (abrir el gabinete o algún sensor) provoca una alarma, aún cuando el sistema se encuentra desarmado.

Por lo anterior, entiendo que si no tenés sensores anti desarme, los cables que están indicados como Tamper tenes que puentearlos.

Con respecto a NC y NA, los podes identificar con un tester (multimetro) seleccionando la opción ohmetro. Conectas la alimentacion al sensor, luego conectas las puntas del tester en cualquiera de los contactos, por ejemplo NA. El tester debe indicar circuito abierto, haces actuar el sensor, por ejemplo moviendo tu mano delante de él, el tester debe indicar circuito cerrado mientras estés moviendo la mano delante del sensor. Lo mismo se puede hacer con el contacto NC, solo que los resultados de la medición serán exactamente los contrarios. El sensor lo que hace es invertir el estado de los contactos cuando detecta movimiento, es decir que al contacto NA lo cierra transformandolo en un NC. Y al contacto NC lo abre transformandolo en un NA.

Por como estás armando la alarma, entiendo que debes colocar en serie el contacto NC del sensor con los magneticos que ya tenés conectados.

Saludos y suerte
13/06/2011 #18


Gracias Daniele por tu respuesta, voy a hacer lo que me dices y ya te cuento.
20/06/2011 #19


A todos ustedes, muchas gracias, ya tengo la alarma funcionando 100% con magneticos y sensores.

Les agradezco mucho su paciencia y colaboracion.
21/06/2011 #20

Avatar de Daniele

Excelente, felicitaciones.

Saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.