Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/09/2016 #1


Curiosidad de fuente ATX DELL adapatada para operar como fuente de laboratorio
Hola, he adaptado una fuente ATX para operar como fuente de alimentacion para pruebas, donde cada suministro de voltaje se coloco un conector del tipo banana, pero ocurre algo curioso en el voltaje de 3.3 V, al medir continuidad con el multimetro entre el COM y el conector de 3.3V este me indica un corto, lo mismo sucede con el de 5v pero solo por unos cuantos milisegundos de ahi vuelve a la normalidad.

Al encender la fuente (cooler operando), todos los voltajes de salida de la fuente estan suministrando con normalidad incluyendo los 3.3 v y 5 v. ( a pesar del corto del 3.3 v y del minicorto de 5v)

Saludos. ...
11/09/2016 #2
Moderador general

Avatar de Fogonazo

Estas midiendo la "carga" de los capacitores de filtrado, una ves "cargados" con la tensión del multímetro, este pasa a indicar "Circuito abierto"
11/09/2016 #3


Tiene sentido ahora, pero cuando mido continuidad sacando la tapa de la fuente este deja de indicarme continuidad, me imagino que debe ser que algun componente se encuentre cerrando el circuito en la carcasa base de la fuente que luego al taparla, haría contacto con la tapa de la fuente.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.