Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/10/2008 #1


Como detectar fusible del inverter
Hola, me encuentro en la necesidad de saber cual es el fusible que suministra la alimentación a los inverter, según tengo entendido deben ser como resistencias. Por ello pongo la imagen para poder identificarlo mejor.






gracias
02/10/2008 #2
Moderador general

Avatar de Fogonazo

Mira cuantas patas tiene "Eso" que parece un transistor a la izquierda del capacitor que esta al filo inferior de la imagen junto al puente de alambre, si tiene solo 2 podría ser un fusible con cápsula TO92.

La mejor forma de buscar un fusible es siguiendo la alimentación
02/10/2008 #3


Hola Fogonazo, t agradezco tu ayuda pues estoy un bastante perdido, bueno creo haberte entendido q podrian uno de los 2 que te he marcado en la imagen, si son esos....los tienen 2.
y sobre seguir la alimentacion....puf me pierdo, aunque si puedo decir que por la otra parte de la placa solo veo
dibujado en el circuito lo que identifica al fusible principal.




a ver si podemos dar con él. un saludo
02/10/2008 #4
Moderador general

Avatar de Fogonazo

Nones
Lo que marcaste como 1, parece una cuanta de ferrita, hacia abajo (en linea) viene un diodo de 3A, mas abajo un transistor de potencia y lo que esta abajo de todo es lo que podría ser el fusible, esta justo al filo de la imagen.

Lo que marcaste como 2 es una resistencia

Los fusibles con forma de resistencia no tienen colores (Por lo menos los que yo conozco), son todo del mismo color

El encapsulado TO92 son esas cositas negras redondeadas de un lado y planas del otro, si solo tiene 2 patas podrían ser un fusible, si tienen 3 seguramente es un transistor

Edit
Publica una foto mas panorámica
02/10/2008 #5


bueno pues decirte que justo los dos que he marcado con las flechas en está imagen, tienen 3 patas , y los otros 2 que están detras del electrolitico tambien tienen 3 patas. Puede ser que no haya fusible ?
a ver si mañana puedo subir alguna otra imagen mas clara.




gracias y salu2
05/10/2008 #6


perdon , pero en la foto hay un dibujo de fusible, creo arriba de la denominacion "PF 501" que quizas signifique "Pico fusible" que serian los que menciona fogonazo, pero estaria cortocircuitada con ese alambre. Sino busca en la serigrafia alguna denominacion "F y un numero"
06/10/2008 #7
Moderador general

Avatar de Fogonazo

Ahora que miro nuevamente la foto veo un diodo de 3A (El que esta debajo del inductor superior y junto al puente J8) que parece haber sido "Toqueteado" y mal soldado
06/10/2008 #8


Hola y gracias d nuevo por vuestra ayuda.....
Pcarrizo:
ya me habiado fijado en el PF501, pero como veras tambien estan PF701 y PF702 , aunque quizas el q te refieres puede ser el PF751 q en la imagen lo he marcado como 1. (aunque lo he medido y no da nada)

Fogonozo:
Me imagino q t refieres al diodo q he marcado en la imagen como "2" , pues decirte q es un efecto visual, porque las patas estan como dobladas en la parte de abajo y confunde, pero esta bien soldado te lo aseguro.



13/10/2008 #9


disculpa pcarrizo, pero el tema es q estoy atascado, y he comprobado haber si habia alguno marcado como "F" y nada....entonces podria ser el PF751 ? y si fuese así, al medirlo como no hace nada, estaria mal.
13/10/2008 #10
Moderador general

Avatar de Fogonazo

Zurki dijo:
......he comprobado haber si habia alguno marcado como "F" y nada....entonces podria ser el PF751 ? y si fuese así, al medirlo como no hace nada, estaria mal.

¿ Que quieres decir con "como no hace nada, estaría mal" ?

¿ Tiene continuidad o no ? (Midiendo desde la pista de cobre de uno y otro lado)

¿ Intentaste segur la linea de alimentación dentro del circuito. ?
13/10/2008 #11


hola fogonazo, pues eso, me referia a q no tiene continuidad....he medido x la parte d arriaba y la d abajo (pistas) q me imagino q es a la q t refieres con pista d cobre.
Sobre seguir la linea de alimentacion del circuito....me temo q no estoy muy seguro como hacerlo.
13/10/2008 #12
Moderador general

Avatar de Fogonazo

Si no tienes continuidad entre los pad´s del puente eso esta mal, resuelda ese puente.
13/10/2008 #13


me imagino cuando t refieres a resoldar, hablas d poner uno nuevo....no.
otra cosita, me podrias decir como lo identifico para comprar uno igual, es q no veo nada en él.
13/10/2008 #14

Avatar de zaiz

"Resuelda" no quiere decir que compres uno nuevo, sino que lo fijes bien (eso entendí yo), además un puente tú lo puedes hacer con un alambre aproximadamente del mismo calibre.

Por otro lado, te comento que seguro tu placa no tiene fusibles y más bien están puenteadas las terminarles donde originalmente iban.

Así que te recomiendo que no busques fusibles, sino más bien sigas las líneas de alimentación como dice fogonazo para checar si hay continuidad en todos los conductores, tanto puentes como pistas de cobre.

Si todo está bien, entonces el problema puede ser un dispositivo tal como algún transistor, resistencia, tiristor, etc.
13/10/2008 #15
Moderador general

Avatar de Fogonazo

Zurki disculpa que te pregunte, pero:
¿ Tienes alguna experiencia en reparaciones ?
¿ Por que presupones que el equipo solo tiene un fusible quemado y no algo mas grave ?

Antes de tocar nada saca una foto de la placa pero del lado de atrás (Contraria a los componentes), la zona donde esta el puente con la supuesta falla.
14/10/2008 #16


hola y gracias zaiz y fogonazo....
Sobre tu pregunta, pues decirte q experiencia en electronica de componentes muy poca, mas bien en hardware informaciónrmatico y ganas d aprender. Sobre el fusible quemado...creo q alguien lo dijo y entonces he seguido esa linea, pero realmente no lo sé.
Os pongo otra imagen a ver si veis algo



[URL=http://g.imageshack.us/img231/placafapistas1nl3.jpg/1/][IMG]http://img231.imageshack.us/img231/placafapistas1nl3.jp

os agradezco vuestra paciencia.salu2
14/10/2008 #17


quizas en esta imagen se ve mejor....




pinchando sobre ella, se ve mas grande y detallada.
14/10/2008 #18
Moderador general

Avatar de Fogonazo

Lo que esta en rojo marcado PF751 parece que no tiene un color normal, tal vez este desoldado, es lo único que veo de raro.
15/10/2008 #19


hola fogonazo, ahora se ve mejor, crees q es necesario resoldar, si fuese asi, nada de echar estaño encima, sino q mejor quitarlo y volver a estañar....verdad.





salu2
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.