Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/08/2011 #1


duda y ayuda amplificador de corriente?
buenas tardes.
instale una alarma a mi auto y tiene la opcion de abre cajuela.
ayer compre un motor de cierre centralizado para esta funcion. pero al instalar
el (+) a uno de los terminales y el cable del abrecajuela al otro terminal. Este funciona pero con poca fuerza y no logra abrir la chapa.
si testeo marca 14 voltios al momento de apretar el boton, pero no se cuanta corriente

por lo tanto quiero ver si puedo agregarle un circuito, un amplificador de corriente o algo para que el motor logre abrir la chapa.

(el motor fue probado directamente a la bateria y funciona sin problemas)

muchas gracias!
28/08/2011 #2
Moderador general

Avatar de DOSMETROS

Entonces es posible que los cables sean finos o una mala masa.
28/08/2011 #3


de exo el cable es fino, pero la coneccion es esta
alimento directamente a 12 voltios (bateria) a un terminal del motor, el otro terminal lo conecto a la alarma que se supone es masa (en el diagrama de la alarma sale con (-)). Al apretar el boton de la cajuela suena un pip por la bocina y logra mover el motor, pero no con la fuerza necesaria.
¿alguien sabe como podria solucionar eso?
28/08/2011 #4

Avatar de Gudino Roberto duberlin

fascape dijo: Ver Mensaje
de exo el cable es fino, pero la coneccion es esta
alimento directamente a 12 voltios (bateria) a un terminal del motor, el otro terminal lo conecto a la alarma que se supone es masa (en el diagrama de la alarma sale con (-)). Al apretar el boton de la cajuela suena un pip por la bocina y logra mover el motor, pero no con la fuerza necesaria.
¿alguien sabe como podria solucionar eso?
Hola Amigo, bueno, deberias inspeccionar la salida del modulo de alarma que actua sobre el motor.
Puede que el actuador sea transistorizado, chequea la caida de "tension entre el terminal de salida al motor respecto de MASA", el valor deberia ser 0V, cuando el mismo es actuado, sino lo es, empieza revisando el modulo o la coneccion de la misma repecto a GND.-
29/08/2011 #5
Moderador general

Avatar de DOSMETROS

O deberías agregar un relé para darle buena masa al momento de conectar
29/08/2011 #6

Avatar de pandacba

Puedes pasar un esquema del coneccionado de la alarme y de cierre ?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.