Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/05/2014 #1


Duda con Antena Activa o Electronica en Coche
Hola Comunidad! tengo un problema con la recepción de radio am y un tanto de fm en el autoestereo de mi coche...Les paso a comentar, hace unos meses me compre un Fiat Uno el cual no poseía autoestereo,y ante la falta e este,le instale uno Sony Mex....bueno realizo las conexiones y al momento de colocar la antena de la radio me doy con que el cable estaba cortado a lo bruto, y no tenia ficha...bueno le pongo una ficha macho de antena lo conecto al autoestereo . me dispongo a probar alguna emisora y me reproducía un sonido parásito y silvaba,y cuando aceleraba era peor...me dije es la antena , cuando me pongo a revisar y seguir la antena me doy con que la antena es rara nunca a lo que halla visto,el cable coaxial de la antena llegaba hasta el parante y en el cual culminaba con una cajita en el cual había un circuito electrónico, averiguando me puse a buscar y v que se trataba de una "Antena Activa" o "Antena Electrónica", la cual tiene la particularidad que va alimentada, mirando por Internet esta antena viene preparada para auto-radios que vienen de fabrica, y que al cambiar el autoestereo hay que comprar un adaptador para dicha antena...

¿Ahora me pregunto es posible armar un adaptador para este tipo de antena? ¿Alguien tiene idea por donde empezar?

o directamente conecto la antena como en una primera instancia y le aplico 12v al segundo cable de la antena?

Desde ya agradezco su ayuda....he aqui la antena en cuestion,,,



y a continuacion el adaptador...




PD: A mi parecer el adaptador es puro cuento,no es mas que el mismo amplificador que esta en el parante del auto, solo que el "adaptador" esta a mano para manipularlo, ya que solo prolonga lo que es el cable mallado,y no asi el cable de alimentacion al circuito de la antena original del auto, sino que el que va alimentado es el "adaptador".

Desde ya agradecido.
14/05/2014 #2

Avatar de edh59

Hola Santiago 61:

"o directamente conecto la antena como en una primera instancia y le aplico 12v al segundo cable de la antena?"
Estás en lo correcto,probalo así,si no funciona,anulalo y conectá el autoestéreo directo a la antena.
Saludos:
Eduardo.
14/05/2014 #3

Avatar de sublime_0410

hola que tal? Se conecta directo al auto radio adicionando los 12v al segundo cable.

Para tener un control directo sobre el amplificador de la antena puedes conectarlo al cable de control del auto radio, para que solo funcione cuando selecciones la radio en el aparato
te agrego una imagen para un plug de conexiones SONY XPLOD.
Imágenes Adjuntas
Tipo de Archivo: jpg sony explod plug.jpg (50,5 KB (Kilobytes), 16 visitas)
14/05/2014 #4


lembra que si el corriente que use passar al max de la conexion, en autoradio pioneer y sony, al menos estos dos, esto desliga la salida.

se Ud tiene un modulo de potencia, tente usar una salida que no use toda la corriente que la salida fornece.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.