Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/10/2010 #1


Duda con un decodificador de tonos LM567
Hola a todos! actualmente estoy trabajando con un PLL LM567 con el fin de detectar una frecuencia determinada. Tengo una duda. Yo he leido que cuando el PLL se engancha a la frecuencia, en su pin de salida bota un cero logico. La cuestion es que no se si el cero logico dura poco tiempo o si se queda pegado por siempre en cero logico.
Por favor si me pueden ayudar se los agradeceria muchisimo!! =)
10/10/2010 #2

Avatar de juanma2468

Respuesta: Duda con un decodificador de tonos LM567
El cero permanece a la salida mientras este detectando la frecuencia a la cual esta fijado, si la frecuencia se corre de un determinado valor de margen, deja de detectar la frecuencia y automaticamente el cero pasa a uno logico, por supuesto que hay un leve retrazo de unos pocos nanosegundos en ese proceso.
10/10/2010 #3


Respuesta: Duda con un decodificador de tonos LM567
Oye muchas gracias juanma! =)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.