Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/12/2009 #1


Duda con encendido lento de un foco
Hola.

Encontré este cto. en la revista Elektor, se trata de un atenuador para un foco, sólo que en este caso lo atenua cuando enciende, no cuando se apaga.

Tengo algunos problemas, para empezar no encontré ese OP AMP en específico, así que decidí usar el viejo 741.

Además, el circuito funciona a medias, es decir, empieza a encender de a poco (todo bien), pero hay un momento en que hace un salto a la máxima intensidad; es decir, para que se entienda mejor, empieza con el 0% de intensidad y va subiendo, cuando va como en el 80% se da un salto sin más ni más hasta el 100%, y esto lo hace invariablemente al valor de la alimentación o de la R1 y C1 que, supuestamente sirven para variar el tiempo. Además, cuando coloco el capacitor C2 el problema se acentua más.

Dudo mucho que sea el Operacional, ya que está simplemente siendo utilizado como seguidor.


Alguna sugerencia?

por cierto, les dejo la liga del circuito SLOW GLOW

Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.