Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/03/2012 #1


Duda de integrado en grua de video
Hola! Les comento un problemon que me surgio de manera urgente. Tengo una grua de video, la que lleva la camara en la punta que tiene un joystick que maneja el pan y el tilt. Resulta que el pan dejo de funcionar y no se que integrado es porque esta limada la parte superior... Sospecho que sea un 555 pero no me funciona.

el resto de los componentes son: tip41c y 31c dentro de los disipadores. L7812cv y L7912cv al comienzo al lado de los electroliticos grandes, y los c33725

Gracias
03/03/2012 #2
Moderador general

Avatar de Fogonazo

A esos integrados parece que los hubieran pintado con marcador indeleble, prueba limpiarlos con alcohol.

Si no da resultado, releva el esquema para ver que y como lo hace.
03/03/2012 #3


Fogonazo dijo: Ver Mensaje
A esos integrados parece que los hubieran pintado con marcador indeleble, prueba limpiarlos con alcohol.

Si no da resultado, releva el esquema para ver que y como lo hace.

Estan lijados, mi electronica es basica como para revelarlo :/
03/03/2012 #4


Hola nicodealmirante

Esos IC’s de 8 PIN’s parecen ser LMH6703MA.
Busca sus hojas de datos por acá: http://www.alldatasheet.com/
O puede ser otro similar que coincidan las entradas y salidas así como los PIN’s de polarización.

Es probable que lo que esté mal sean las resistencias que se ven en la parte superior de la imagen donde se ven los componentes. Son las que están arriba del dedo índice de la mano que se ve en la foto.
También pueden ser los transistores TO92 o los TIP que mencionas en tu mensaje.
Esos componentes los señalé con un punto color rojo.

saludos
a sus ordenes
Imágenes Adjuntas
Tipo de Archivo: jpg Bórrame N.jpg (314,1 KB (Kilobytes), 2 visitas)
Tipo de Archivo: jpg Bórrame O.jpg (306,6 KB (Kilobytes), 5 visitas)
03/03/2012 #5


MrCarlos dijo: Ver Mensaje
Hola nicodealmirante

Esos IC’s de 8 PIN’s parecen ser LMH6703MA.
Busca sus hojas de datos por acá: http://www.alldatasheet.com/
O puede ser otro similar que coincidan las entradas y salidas así como los PIN’s de polarización.

Es probable que lo que esté mal sean las resistencias que se ven en la parte superior de la imagen donde se ven los componentes. Son las que están arriba del dedo índice de la mano que se ve en la foto.
También pueden ser los transistores TO92 o los TIP que mencionas en tu mensaje.
Esos componentes los señalé con un punto color rojo.

saludos
a sus ordenes
voy a hacer ese intento, casa para comprar componentes hoy? soy de zona oeste pero tengo movilidad
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.