Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/04/2012 #21

Avatar de Meta

Hola:

He quitado el transistor del Relé 1 que no uso por el roto, ahora me funciona de maravilla. Muchísimas gracias por la ayuda.

Ahora si que estoy tranquilo lavando la ropa. De todas maneras, estoy estudiando el comportamiento de la lavadora para hacer mi propia placa.

Saludo.
21/04/2012 #22
Excluido


hasta que se queme de nuevo..
ya que lo dessoldaste no se te dio por verificar si era NPN o PNP ??
solo eso .

y para que era el rele 1 que no usas ??
21/04/2012 #23

Avatar de Meta

Buenas:

Es PNP, si lo comprobé.

El relé 1 va conectado a un calentador. Como no lo uso, por eso lo quité. De todas formas compraré el transistor aunque sea el grande por si acaso y lo pondré al relé 1.

Lo que me llamó la atención, los demás relés tienen 24V sin ser acivados, el otro, parte de la tensión lo tiene la bobina. Gracias por poner lo Led en las bobinas, me di cuenta.
El esquema es este.


Datasheet transistor.

¿Por qué se va a quemar de nuevo el transistor?


Saludo.
21/04/2012 #24
Excluido


Meta dijo: Ver Mensaje
Buenas:


¿Por qué se va a quemar de nuevo el transistor?

Saludo.
si me permitis responderte con otra pregunta:
por que se quemo el primero entonces ??

---------- Actualizado después de 2 minutos ----------

Meta dijo: Ver Mensaje
Buenas:

Es PNP, si lo comprobé.

.
sabes que se me ocurre ???
lo unico logico posible con este asunto , que pareceria ILOGICO ........es que toda la fuente o sea la placa completa este referida a +vcc y no a masa.

tenes ganas de seguir mirnado un poco la placa o ya cerraste el lava ??



podes hacer esto:

1 -- identifica el + y - 28v
2 --- medi entre el +vcc del integrado y masa
y luego entre el +vcc del integrado y + 28v

3 -- entre el negativo del integrado y masa
y entre el negativo del integrado y + 28v

a ver que te da

si es loque pienso ahi se desenreda todo
21/04/2012 #25

Avatar de Meta

Hola:

El transistor se fastidió, porque alguien por mi casa tocó la placa sin mi presencia y pasó esto así sin más que nunca me había ocurrido. Ese es el motivo campeón. También puede ser que se quemara por la cara.

La placa la tengo aún suelta, no lo he montado porque estoy recopilando información en un cuaderno del comportamiento de la lavadora y los cables donde van, incluido motores, electroválvulas, bomba de agua, preostato, etc.

Voy a identificar las cosas como dices ya que la tengo abierta, haré notas.

Saludo.
22/04/2012 #26

Avatar de Meta

Lo básico que he investigado es esto.



Aumentar imagen.
28/04/2012 #27

Avatar de Meta

Hola:

Abajo cuando el relé no me funcionaba en realidad un transistor.


Ya reparado. Quité el transistor del calentador que no uso, y lo sustituí por el control cambio de giro del motor. Más adelante compraré ese transistor.


Un saludo.
22/05/2012 #28


Gracias por el dato, queria saber como hacer una etapa de pontencia con el 2N3906 pero el problema es que activa pero no desactiva estoy usando modulos de transmisiòn y resepcion .....
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.