Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/07/2010 #1


Falla en Equipo de Luz de Emergencia
Qué tal?? Como verán soy nuevo en el foro así que primero los saludo a todos.
Estoy teniendo un problema con un equipo de luz de emergencia con dos lámparas dicroicas. Tiene un circuito que carga las tres baterías de 12v internas (conectadas entre si en paralelo) y un par de relés que obviamente encienden las dicroicas cuando no se detecta tensión de entrada. El tema es que dejaron de encender las luces y sólo se escucha un "clickeo" intermitente en uno de los relés. Tiene dos, pero el sonido parece provenir del "T9AS1D12-12" (el otro es un SRD-S-112D).
Alguna idea de qué puede ser?? Es posible que sea falla del relé o si se escucha este sonido, aunque sea intermitente, quiere decir que funciona bien y que el problema es la señal de activación?? Gracias de antemano!!
28/07/2010 #2
Moderador general

Avatar de DOSMETROS

Respuesta: Falla en Equipo de Luz de Emergencia
¡ Bienvenido al Foro !

Primero verificá la carga de las baterías , ya sea a tester o con una lámpara entre los bormes.

Saludos !
28/07/2010 #3


Respuesta: Falla en Equipo de Luz de Emergencia
DOSMETROS dijo: Ver Mensaje
¡ Bienvenido al Foro !

Primero verificá la carga de las baterías , ya sea a tester o con una lámpara entre los bormes.

Saludos !
Gracias DOSMETROS!! Parece muy bueno el foro.
El tema de la carga de las baterías es lo primero que comprobé y están perfectamente cargadas. Me llama mucho la atención el tema de que el "clickeo" del relé sea intermitente, me despistó eso.
28/07/2010 #4
Moderador general

Avatar de DOSMETROS

Respuesta: Falla en Equipo de Luz de Emergencia
¿ O sea que si le ponés la dicroica conectada a las baterías directamente permanece encendida un buen rato ?

Porque de no ser así , se baja la tensión de la batería y se desactiva el relé y vuelta a empezar > > > tableteo

Saludos !
28/07/2010 #5


Respuesta: Falla en Equipo de Luz de Emergencia
Lo que hice fue probar una por una las baterías y luego las 3 conectadas en paralelo, directamente a las 2 dicroicas. Estas encienden y quedan encendidas, quizás no en su mayor brillo pero se mantienen así. Las voy a poner a cargar un rato por las dudas y vuelvo a probar.
Puede ser también que esté cagada la bobina del relé??
29/07/2010 #6
Moderador general

Avatar de DOSMETROS

Respuesta: Falla en Equipo de Luz de Emergencia
Pueden ser varias cosas , te animás a levantar el circuito y postearlo ?

Saludos !
30/07/2010 #7


Respuesta: Falla en Equipo de Luz de Emergencia
Gracias por el interés dosmetros. Mirá, dejé cargando las baterías durante un día y medio (como para que no haya dudas jeje) luego las medí con el tester (estando conectadas las 3 en paralelo) y me daba aprox 11v. Eso ya me hizo desconfiar un poco. Les conecté directo las 2 dicroicas y la tensión cayó abruptamente a 6,3v y a medida que las lámparas se fueron calentando se fue hasta 6,8v más o menos. Entonces descarté que las baterías están hechas pedazos. Ahora tengo otra duda. Antes de comprar las baterías (son 3 de 12v 7Ah) que deben ser bastante saladas, quería probar de reemplazarlas por una fuente que tengo de 12v para ver si de esa manera funciona bien el circuito y encienden las luces. Espero no hacer cagada, porque hace un par de años que me desconecté de este tipo de electrónica así que estoy medio oxidado jaja. Después cuento cómo me fue...
30/07/2010 #8
Moderador general

Avatar de DOSMETROS

Respuesta: Falla en Equipo de Luz de Emergencia
Probalo con la bateria de una moto o de un automovil.

Hay un post para recuperar baterias de gel.

Nuevas saldran algo de 40 dolares cada una ?

Saludos !
31/07/2010 #9


Respuesta: Falla en Equipo de Luz de Emergencia
Bueno, como la fuente que tengo ni mueve las dicroicas (ni siquiera de a una, apenas la mosquea jaja) lo que hice fue reemplazar estas por una lámpara común de 12v y probar el equipo tal cual está, con las baterías y todo y funcionó correctamente en todos los casos. Ahora la duda que me queda es si, el problema es sólo las baterías (efectivamente rondan los u$s 40 c/u) que están agotadas ó además que como las dicroicas necesitan una potencia considerable y constante de arranque hacen que falle el relé. En todo caso estamos en la recta final
31/07/2010 #10

Avatar de el-rey-julien

Respuesta: Falla en Equipo de Luz de Emergencia
por acá el tutoríal para recuperar baterías [Tutorial] Como recuperar baterías de Gel iniciado justo por el compañero Dosmetros
31/07/2010 #11


Respuesta: Falla en Equipo de Luz de Emergencia
tsunamí115 dijo: Ver Mensaje
por acá el tutoríal para recuperar baterías [Tutorial] Como recuperar baterías de Gel iniciado justo por el compañero Dosmetros
Gracias tsunami, ya lo estuve leyendo. Muy interesante!! Vamos a ver si me hago un tiempito y lo intento para ver si recupero alguna de las 3 que tiene este equipo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.