Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

30/06/2013 #1

Avatar de maxi01

Induccion en tablero electrico
hola ,, quisiera saber como eliminar la inducción producida en los gabinete y conductores de tableros ,,
en ocasiones me ha llegado a dar valores de 42 volts
el sistema esta correctamente puesto a tierra y con sus respectivas protecciones diferenciales ,,
muchas gracias
30/06/2013 #2
Moderador general

Avatar de DOSMETROS

Ummmmm , si estubiera puesto a tierra con jabalina eso no debería ocurrir , a menos que lo estés midiendo con tester digital que te daría "ruido"

Fotos por favor !
30/06/2013 #3

Avatar de maxi01

ahhh efectivamente estoy midiendo con un testes digital, lo mas probable que sea eso. mañana pruebo con uno de agujas. gracias DOSMETROS.
30/06/2013 #4
Excluido


maxi01 dijo: Ver Mensaje
hola ,, quisiera saber como eliminar la inducción producida en los gabinete y conductores de tableros ,,
en ocasiones me ha llegado a dar valores de 42 volts
el sistema esta correctamente puesto a tierra y con sus respectivas protecciones diferenciales ,,
muchas gracias
se..............se ...................

DOSMETROS dijo: Ver Mensaje
Ummmmm , si estubiera puesto a tierra con jabalina eso no debería ocurrir , a menos que lo estés midiendo con tester digital que te daría "ruido"

Fotos por favor !

ven un cable gordo verde y con rayita amarilla y ya esta, eso es "correctamente".

me ha pasado de "señores electricistas" que han venido con cosas asi.

---------- Actualizado después de 2 minutos ----------

maxi01 dijo: Ver Mensaje
ahhh efectivamente estoy midiendo con un testes digital, lo mas probable que sea eso. mañana pruebo con uno de agujas. gracias DOSMETROS.
NO .........mañana proba con ese mismo digital, pero en paralelo una lampara de 25w o la que tengas .

y medi a ver si lo que parece ser una buena tierra en verdad ES .
30/06/2013 #5

Avatar de maxi01

bueno mañana a primera hora pruebo lo que me decís.

depues te paso fotos....
03/07/2013 #6

Avatar de jamesoro

pues difiero un poco, yo tengo un texter digital finest y nunca me ha dado eso, personalmente no uso de agujas. el lo de la pregunta solo lo he visto en una ocasion y fue porque el anterior instalador genero una bobina buscando esconder unos cables
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.