Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/03/2014 #1


Inversor PC8-600G enciende da sonido se apaga y repite esto varias veces
Revise un inversor solar mod.PC8-600G que funciona con 12V de cd y al encenderlo enciende un led verde (el único que tiene) y suena un pitido para después apagarse 1 segundo, se enciende nuevamente el led y suena y así se queda repitiendo esto hasta que lo desconecto, como no encontré los códigos de error para este módelo, si alguien los tiene o sabe que sucede agradecería me proporcionen una pista de donde buscar, muchas gracias amigos. ...
13/03/2014 #2
Moderador general

Avatar de DOSMETROS

Mediste la tensión de baterías durante ese inicio ?
13/03/2014 #3


ok si
si lo hice y se mantiene en 11v es decir originalmente tengo sin carga 12.8v y al conectar baja a 11v.
13/03/2014 #4

Avatar de el-rey-julien

prueba con una batería cargada a ver que pasa
14/03/2014 #5
Moderador general

Avatar de DOSMETROS

Una batería de automotor podría servir !
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.