Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/09/2011 #1


Mando a distancia barrera
Hola a todos, pues resulta que me entro un poco de agua salada, no llego a mojar todo el mando pero si la zona de las pilas... y he probado unas pilas nuevas pero no va el mando, os adjunto unas fotos a ver si me podéis ayudar a arreglarlo, un saludo.




24/09/2011 #2


capponne dijo: Ver Mensaje
Hola a todos, pues resulta que me entro un poco de agua salada, no llego a mojar todo el mando pero si la zona de las pilas... y he probado unas pilas nuevas pero no va el mando, os adjunto unas fotos a ver si me podéis ayudar a arreglarlo, un saludo.






nadie sabe que puede estar pasando??
que estoy sin mando jooo
24/09/2011 #3
Moderador general

Avatar de DOSMETROS

. . . encima agua salada . . .

Si fuera mio , inmediatamente le hubiera quitado las pilas , luego lavado con abundante agua tibia , otro lavado con alcohol isopropílico , un buen secado en lugar tibio (arriba de un televisor por ejemplo)

Luego se prueba y . . . o funciona , u otro nuevo.

Estás violando las Normas de Participación levantando tu tema , leete también ¿Por qué está aquí mi tema?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.