Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/02/2007 #1


Medición de voltajes
Hola a tod@s. A ver si me podeis ayudar en este montaje. He montado el protoboard tal y como esta en el adjunto. Con una resistencia de 100kohmios y la otra de 1kohmios. La de 100k la he puesto en el D24-D28 y la otra en el D29-D33. El problema viene cuando tengo que tomar las medida del valor de la tensión de la resistencia de base, de 100k, en el alcance de 200mV DCV, en el aparato de medida, con el cursor girado totalmente a la derecha. Según el libro, la resistencia no tendría tensión alguna, ya que el cursor está totalmente a la derecha. Pues bien, a mi el multitester me sale 1. No consigo que me salga 0 V, y girando el cursor hacia la izquierda, me sigue saliendo 1. No se que he puesto mal o que hago mal. Yo tomo la tensión de la resistencia de 100k, color marrón, negro y amarillo, y no consigo que me de algún valor, incluso girando el potenciómetro a la mitad, siempre me sale 1. He comprobado el transistor, y está bien, he comprobado las resistencias y también están bien, el potenciómetro también, he mirado todos los puentes. He desmontado este circuito por lo menos 5 veces y lo he vuelto a montar y nada. La tension de la fuente es de 6 V. Y el transistor es el bc547. Tengo que hacer girar el potenciometro para obtener valores de 100mV, 200mV, etc. para poder calcular otros resultados. Ayudarme, y decirme por que no obtengo estos resultados, please.
19/02/2007 #2

Avatar de heli

Te sale 1 ¿que? ¿1mv?. Mejor manda el esquema, lo veremos mas claro...
19/02/2007 #3


No, el multitestes me indica 1, de resistencia infinita ¿no?, cuando llegue a casa pongo el esquema.
19/02/2007 #4


no ve nada

mejor manda el esquema para poder alludarte a sacar todos los calculos que nesesites
seria lo mejor
+
saludos..........
22/02/2007 #5


ADJUNTO ESQUEMA
Ya he sacado el esquema, a ver si asi se ve algo mejor. Lo que tengo que hacer es tomar la medida del valor de la tension de la resistencia de base de 100k, en al alcance 200mV DCV en el aparato de medica. Como el cursor del potenciometo esta totalmente a la derecha, la resistencia no tiene que dar tension alguna, es decir 0v, pero a mi me sale 1. Si giro el potenciometro hacia la izquierda, me tendría que dar algun resultado, pero tampoco, me sigue saliendo 1. La cosa era que tenia que hacerlo girar hasta que me saliera 100 mV, y tomar diferentes medidas en el ejercicio, pero no me sale. Please, ayudarme.
Archivos Adjuntos
Tipo de Archivo: doc esquema_181.doc (26,0 KB (Kilobytes), 20 visitas)
28/02/2007 #6

Avatar de Apollo

Resistencia de valor bajo
Hola e-lectra:

El único detalle qu eveo en tu circuito es que el potenciómetro es de un valor extremadamente bajo, y hace imposible que en el centro haya voltaje.

Si colocas uno mayor, por ejemplo uno de 100k se soluciona este problema, pero el rango y la velocidad de los cambios de voltaje en el centro puede no ser de utilidad para tí, deberás probar con algunos valores más antes de encontrar el correcto, pero nunca uno tan bajo.

Espero y te sea útil esta información
Saludos al foro
13/03/2007 #7


yooo se la respuesta...el multitester esta malogrado
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.