Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/09/2012 #1


¿El problema es los armonicos?
Hola a todos, a ver si podeis echarme una mano. El problema que tengo en casa, es que cada vez que enciendo o apago una bombilla en casa, se me va la senal de la TV unos 10s, es muy molesto. Me gustaria saber como solucionarlo. ¿Sera por los armonicos?
08/09/2012 #2


es una bombilla normal de filamento? o del tipo leds? o de bajo consumo ? si es del tipo led , va controlada por dmx? y si es de bajo consumo ten en cuenta que lleva un cebador electronico , es posible que hasta que no alcance el maximo nivel no deje de hacer interferencias? si es asi as probado a ponerle un filtro? ,da mas datos , saludos
08/09/2012 #3


Me pasa con las incandescentes y tambien con las halogenas a 12v con trafo.

Creo que me han comentado unos amigos que puede ser por la chispa que segenera al pulsar el interruptor y se mete en la red y luego por la antena supongo no?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.