Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/11/2012 #1


Problema con un circuito soldado
Hola a todos.
Vuelvo a escribir en el foro por un problema que tengo con un circuito que he montado. Primero de todo decir que soy nuevo en esto y si digo o pregunto algo que esta ablado en algun sitio por favor decirme donde porque e buscado y no encuentro justo la respuesta.
Pues al tema, he soldado un circuito basico a en una placa de cintas y al comprobar el funcionamiento pues que no funciona... Mi pregunta es si e podido quemar los circuitos integrados que son: 555, 4017, ULN2803. No e tenido cuidado con la temperatura porque desconocia que pudiera dañarles y tambien preguntar si hay algun truco o forma de comprobar uno a uno si estan quemados o funciona sin desoldarles.
Muchas gracias por leerlo y por las respuestas.
13/11/2012 #2
Moderador general

Avatar de Fogonazo

Efectivamente se pueden haber dañado por la soldadura.

Como regla general y mas siendo poco experto en armado y soldaduras es aconsejable el empleo de zócalos para los IC´s.
Además que con los zócalos es mucho más fácil el reemplazo del IC
13/11/2012 #3


Pues muchas gracias, no sabia que hubiera zocalos para los ICs. Lo probare con ellos aver si asi funciona. Muchas gracias!!!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.