Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/02/2010 #1

Avatar de fedoalcon

Problema con conexionado de tubos flourescentes
Hola, estoy teniendo un problema con la conexion de 2 tubos a 1 sola reactancia o balasto, los estoy conectando de la siguiente forma:

cable vivo de la pared a un switch, de switch a la entrada del balasto, de la salida del balsto a la entrada del 1er tubo, de la salida del 1ro a la entrada del 2do t de la salida del segundo al neutro de la pared.

Lo estoy haciendo siguiendo el conexionado que aparece dibujado en el balasto, que es de 36/40w y estoy conectando 2 tubos de 15w.

Por separado prenden bien, en paralelo prende 1 solo (como es de esperarse) , pero en serie no prende ninguno, nisiquiera amaga el arrancador, nada, cero, nothing.

Mis 2 tubos suman 30w y el balasto dice 36/40w, esto es un problema?
No se mas que hacer, lo revise 20 veces, lo conecte otras 20 con cables diferentes, tension llega y lo probe con un tester.

El circuito es para una insoladora.

help!
18/02/2010 #2

Avatar de Yoangel Lazaro

Respuesta: Problema con conexionado de tubos flourescentes
Una leída a esto puede ayudar:

Conexion de 5 tubos fluorescentes, balastro electronico

Click
18/02/2010 #3

Avatar de fedoalcon

Respuesta: Problema con conexionado de tubos flourescentes
Mi balasto es electromagnatico, osea el que usa arrancadores o cebadores. Compré los zocalos para enchufar los tubos, de los que viene con el portaarrancador incorporado.
Hay algo que no esta funcionando como pienso que deberia. acaso debo usar 1 solo arrancador para los 2 o algo asi? segun el esquema del balasto cada tubo tiene su arrancador....me parece que voya tener que poner un poco de dinero y comprar otra reactancia ya que por separado andan bien....

PD: Me siento como un bobo por no poder hacer arrancar esto!
19/02/2010 #4
Moderador general

Avatar de DOSMETROS

Respuesta: Problema con conexionado de tubos flourescentes
A veces fallan cuando hay baja tensión !
21/02/2010 #5


Respuesta: Problema con conexionado de tubos flourescentes
Pon cebadores single de 4w a20w.
21/02/2010 #6

Avatar de pepechip

Respuesta: Problema con conexionado de tubos flourescentes
En instalaciones con 2 tubos y una sola reactancia, la eleccion de los cebadores es muy critica. Deves de usar cebadores que tengan un minimo de 4W.
21/02/2010 #7

Avatar de fedoalcon

Respuesta: Problema con conexionado de tubos flourescentes
Mis cebadores dicen:
General electric Arrancador universal 4/65W
Voy a ver si consigo otros como dice fracorca, compré otra reactancia para ver si era eso (hasta busque otra marca para probar) pero el resultado es el mismo, lo unico que me falta cambiar son los cebadores, mañana mismo los voy a comprar.
22/02/2010 #8

Avatar de pepechip

Respuesta: Problema con conexionado de tubos flourescentes
puedes hacer una prueba cortocircuitando un instante uno de los cebadores para ver si el otro tubo prende.
22/02/2010 #9


Respuesta: Problema con conexionado de tubos flourescentes
Creo recordar que para hacer funcionar 2 tubos en serie el cebador tiene que ser de tension mitad de la que aplicas. Asi los cebadores tendrian de ser para 15W 120v
23/02/2010 #10

Avatar de fedoalcon

Respuesta: Problema con conexionado de tubos flourescentes
Uff, aparentemente no es facil de encontrar estos arrancadores, me parece que me voy a mandar a una casa de iluminacion mas que a una ferreteria o casa de electronica.
24/02/2010 #11

Avatar de fedoalcon

Respuesta: Problema con conexionado de tubos flourescentes
Por Fin!
Luego de mucho caminar por casa de iluminación y electricidad conseguí los benditos arrancadores para tubos serie! Son bastante mas caros que los universales, el doble masomenos, yo consegui Philips modelo S-2 especiales para tubos en serie. Los puse y arrancaron de una.

Gracias a todos por sus aportes y soluciones, fueron de una gran ayuda!

A continuación dejo algunas fotos de la insoladora terminada.
La cosntruí en un scanner viejo en desuso, 2 reactancias 36/40W en paralelo, 4 tubos de 15W blanco frio (2 por reactancia), y por supuesto 4 arrancadores para tubos serie antes mencionados. Todo el fondo recubierto en papel aluminio (no se bien para que pero queda bonito), todo sujeto con precintos y termocontraibles como debe ser.

Si tienen alguna duda de donde conseguir, como conectar, o como hacer una insoladora mandenme un mensaje que contesto a la brevedad.

y ahora a insolarr!!!!

PD: dejo un esquema de un corte transversal para que se entienda como es la disposición, acepto sugerencias y mejoras, lo que sigue es ver si armo algun circuito temporizador....
Imágenes Adjuntas
Tipo de Archivo: jpg 1.jpg (64,2 KB (Kilobytes), 17 visitas)
Tipo de Archivo: jpg 2.jpg (58,9 KB (Kilobytes), 15 visitas)
Tipo de Archivo: jpg 3.jpg (54,0 KB (Kilobytes), 12 visitas)
Tipo de Archivo: jpg 4.jpg (36,3 KB (Kilobytes), 8 visitas)
Tipo de Archivo: jpg 5.jpg (17,4 KB (Kilobytes), 10 visitas)
Tipo de Archivo: jpg 6.jpg (35,2 KB (Kilobytes), 7 visitas)
Tipo de Archivo: jpg 7.jpg (57,7 KB (Kilobytes), 7 visitas)
Tipo de Archivo: jpg 8.jpg (34,4 KB (Kilobytes), 7 visitas)
Tipo de Archivo: jpg 9.jpg (56,5 KB (Kilobytes), 12 visitas)
Tipo de Archivo: jpg insoladora.jpg (11,8 KB (Kilobytes), 13 visitas)
24/02/2010 #12
Moderador general

Avatar de DOSMETROS

Respuesta: Problema con conexionado de tubos flourescentes
Te quedó muy bonito !

El aluminio funciona como reflector , o sea que la luz que iba para el otro lado y se desperdiciaba ahora refuerza
24/02/2010 #13


Respuesta: Problema con conexionado de tubos flourescentes
si señor, una buena idea, a quedado muy bien.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.