Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

31/05/2016 #1


Problema con equipo de audio que no le suena el bajo
hola, si este tema esta en la seccion erronea pido disculpas en un principio

estuve tratando de reparar una falla en un ecualizador de un amigo al que solo le sonaba 1 corneta y no le sonaba el bajo, le cambie el potenciometro y empezaron a sonar los dos altos pero el bajo nada de nada, no estoy seguro que zona revisar ya que honestamente no soy un experto en sonido. le pregunte a un tio que si sabe bastante y me dijo que probablemente sea un condensador, pero estos estan aparentemente bien, asi que vine a pedir una tercera opinion.

si les da curiosidad mi nivel de instruccion soy tecnico medio, creo que seria el punto medio entre experto y aficinado . gracias de antemano.
31/05/2016 #2
Moderador general

Avatar de Fogonazo

¿ A que cosa llamas "Corneta" ?

Suponiendo que este hablando de un gabinete con parlantes, ¿ Revisaste que el woofer funcione ?


Esto es una corneta
31/05/2016 #3


por corneta me refiero a altavoz o bocina, el woofer si funciona ya lo probe en otro equipo
02/06/2016 #4

Avatar de DownBabylon

Que amplificadores usa?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.