Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/07/2014 #21


Buenas amigo aqui te envio las imagenes pero la resistencia tiene buena continuidad las testie y bueno aun sigo con el problema de la estacion si me ayudas cualquier cosa me avisas

---------- Actualizado después de 11 minutos ----------

buenas tardes yetrox pero veo que esta pistola es diferente a la que te muestro la que tengo tiene un confaln aunque la maquina que me mostrastes en el articulo donde veo la foto es igual a la mia
06/07/2014 #22
Visitante


power2009 dijo: Ver Mensaje
Buenas amigo aqui te envio las imagenes pero la resistencia tiene buena continuidad las testie y bueno aun sigo con el problema de la estacion si me ayudas cualquier cosa me avisas

---------- Actualizado después de 11 minutos ----------

buenas tardes yetrox pero veo que esta pistola es diferente a la que te muestro la que tengo tiene un confaln aunque la maquina que me mostrastes en el articulo donde veo la foto es igual a la mia


power2009 Por lo que veo este no lleva bomba, si no una turbina similar a una pistola de calor común que debe ser una versión anterior a la 850B, bueno el Triac que te comento y veo tiene buen disipador creo que es el BT136-600E me confirmas esa referencia es el que mas falla, para empezar debes repasar cualquier soldadura fría, es decir que se vea sospechosa y no este haciendo un buen contacto, habría que medir meticulosamente cada componente puede que la solución sea simple, pero a mi concepto la falla se encuentra en el control de la resistencia que es como un Dimmer, el cual hay que enfocarse en esa etapa de control, le diste un vistazo al circuito que esta en la pistola puede que haya algo regular ahí y por ello no este trabajando bien, en si soy varias cosas que influyen en el mal funcionamiento.
06/07/2014 #23


hola amigo buenas noches estuve repasando todas las soldaduras con estaño y estas quedaron bien en la pistola también lo hice por su parte me había alegrado bastante ya que al encender la estación esta quedo calentando bien pero al cabo de unos segundos volvió a suceder lo mismo el led del calor empezó a titilar y se empezó a enfriar la pistola y solo sale aire entre frió y caliente es decir volví a la misma falla de antes ya mañana buscare el triac que me dices una pregunta como hago para probarlo con tester o me sugieres que lo cambie de una vez si lo llego a encontrar en la placa de la estación lo digo porque me dices que es el que mas falla en este tipo de estaciones.

que pases buenas noches mañana te comento amigo
28/01/2015 #24


Hola. Yo tengo esta
y me falla el nivel de aire. Luego de modificar la temperatura es como si se disparara del todo (pierde el control del nivel de aire), pero al mover un poco hacia los lados el potenciometro que controla el nivel de aire vuelve a estabilizarse. Al superar los 400° directamente no logro estabilizarlo ni siquiera aplicando el método anterior. ¿Qué podrá ser?
10/06/2015 #25


Buenas colegas, yo también tengo un problema con una ya xun 852, no calienta y el nivel de aire no es bueno, si alguien puede colaborarme dandome algun consejo, se los agradezco de antemano
21/07/2015 #26


Tengo un yaxun 909 y se le quemo el transformador! el problema es que no me dice de cuanto es o cuanto regula si alguien tiene alguna ayuda seria genial!
22/07/2015 #27

Avatar de yosimiro

Ya te respondí en la otra pregunta,
http://www.forosdeelectronica.com/f2...2/#post1039201
una o ambas irán a moderación.
No puedes hacer dos preguntas iguales en diferente tópico.
22/07/2015 #28


oye p p p.... disculpa no sabia que ya habias respondido pero en el link que publicaste dice que no aparece nada.... por otro lado en el otro dices que es de 24v.... pero son 12vpp o 24 vpp?? necesito saber si tengo que comprar un transformador de 110 a 12-0-12 ó uno 110v a 24-0-24
22/07/2015 #29

Avatar de yosimiro

El enlace, desapareció, por ser duplicado.
No he podido encontralo, pero en cambio encontré esto

http://www.clasf.co.ve/estación-de-c...racas-1763935/

Y este.
http://www.clasf.co.ve/estación-de-c...zuela-2667136/
En todo caso, puedes contactarte con los vendedores.


Pero si sabes la potencia del soldador, y mides su resistencia, no tienes más que hacer cuentas.
24/07/2015 #30
Moderador general

Avatar de DOSMETROS

p p p dijo: Ver Mensaje
El enlace, desapareció, por ser duplicado.
No he podido encontralo
Picás en el Nick Seguridadmecatronica , en el desplegable le das a buscar mas mensajes de Seguridadmecatronica

Aqui el link :

http://www.aliexpress.com/item/3pcs-...014960536.html
23/10/2015 #31


hola tengo una ya xun con problema en el hierro de soldar, si no lo conecto la temperatura se dispara, y cuando lo conecto calienta sin parar no corta a la temperatura elejida que puede ser gracias
05/05/2016 #32


Problema con estacion de soldar (pistola de aire caliente)
Buenas hace poco compre una estación de soldar KENDAL 898D+ no tengo ni un mes con ella, ayer la prendí y solo me da lecturas el cautin de 000 hasta 002 por segundos no pasa de allí a los 4 minutos mas o menos comenzó a funcionar pero viendo esto quise ver si pasaba de nuevo y efectivo se queda entre 000 a 002, que me pueden decir al respecto? ... (La pistola de calor funciona a la perfeccion)
11/06/2016 #33


Problema con estacion de soldar (pistola de aire caliente)
Hola.
Tengo una estación de soldadura con fuente de alimentación regulable integrada de 0v a 15v de 1,5A. La marca es Aoyue Int768, la tengo desde hace unos 5 años aprox.
De repente la fuente de alimentación ha dejado de regular, es decir que en el display aparecen 21v y 4A, muevo el potenciometro y no hace nada. He revisado y sustituido los siguientes componentes LM723CN, L7805CV, potenciómetro de 5K y nada sigue igual. Tiene unos transistores S9013 y C9012 y unos diodos que no he revisado, aunque a simple vista parecen estar bien, ¿podría ser alguno de estos componentes el causante de la avería?.
A alguien se le ocurre que es lo que puede estar averiado.
Muchas gracias de antemano.
Un saludo a todo el foro.
11/06/2016 #34


Problema con estación de soldar
Hola de nuevo.
Ya he encontrado la falla.
Es un transistor C9012 PNP. No tengo para sustituirlo ni encuentro donde comprarlo, ¿se puede poner un transistor con otro valor que sea PNP?
Muchas gracias. Un saludo.
11/06/2016 #36


Problema con estación de soldadura.
Muchas gracias DOSMETROS.
¿Los BC327 son equivalentes a los C9012?.
¿Como se puede saber la equivalencia antes de ver el Datasheet?.
Es que tengo algunos aparatos viejos de los que me gustaría aprovechar los transistores.
Muchas gracias de nuevo.
Un saludo.
11/06/2016 #37
Moderador general

Avatar de DOSMETROS

O ya los conocés por experiencia , o a comparar datasheets , o . . .

http://www.forosdeelectronica.com/bu...1&q=reemplazos
11/06/2016 #38


Problema con estación de soldadura.
Gracias de nuevo DOSMETROS.
Pues a comparar toca.
Ah he mirado los datasheet del C9012 y del BC327 y creo que no pueden ser equivalentes, porque la disposición del emisor y el colector es distinta.
Un saludo.
11/06/2016 #39
Moderador general

Avatar de DOSMETROS




Muy bien , te diste cuanta que ibas a tener que invertirlo , rotarlo 180º


Sinó segui buscando , ahí te deje la página de busqueda on line :

http://www.forosdeelectronica.com/f1...s-linea-71684/
12/06/2016 #40


Problemas con estación de soldadura.
Hola y buenos dias a todos.
Si, tuve que darle vuelta. Al final aproveche un C557B y en vez de darme 15v y 1,5A me da 14,1v y 1A.
Ahora me aparece un condensador cerámico averiado, con una nomenclatura de 103J a 1000v, tengo uno nuevo para cambiarlo pero es de 103K Y5P creo que es de 500v. ¿Que sucedería si lo pongo?.
Gracias.
Un saludo.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.