Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/06/2016 #41
Moderador general

Avatar de DOSMETROS

¿ Que tensión hay dónde está conectado ?
12/06/2016 #42


Prole con estación de soldar.
No la he medido.
Tendría que montarla para poder medir.
Pero pertenece al circuito del compresor del aire caliente. Cuando enciendo la estación salta el compresor automáticamente sin que tenga que presionar el conector.
No se si esto te da una idea.
30/06/2016 #43


yo tengo una estación de soldadura 853D, y tiene el mismo problema, esta estación tiene, pistola de aire caliente, cautin y fuente de 0 a 15v, lo curioso es que estaba usando la pistola de aire caliente y estaba trabajando bien, pero notaba que la pantallita marcaba S-E, pero no le tome importancia, la deje enfriar para cambiarle la boquilla, pero o sorpresa ya al encender no calienta solo el abanico arroja el aire, desmonte la pistola note que el aislante cerámico o no se de que material sea el que recubre la resistencia estaba ya quemada, pero la resistencia esta en buen estado, conecte la estación y no la resistencia no calienta solo lanza aire frió del ventilador, puse el cautin y si funciona correctamente, pero la pistola no calienta, de la placa tiene un lm358n, LM73, MOC3041, BT137, TIP122, BT16, LM7805, dos s3f94c4ezz-dk94 Y un atmel 24co2 son los componentes mas importante que tiene la placa según mi punto de vista, por favor alguien me puede ayudar, gracias se los agradezco colegas
Imágenes Adjuntas
Tipo de Archivo: jpg DSC_0306.jpg (111,9 KB (Kilobytes), 72 visitas)
Tipo de Archivo: jpg DSC_0305.jpg (129,5 KB (Kilobytes), 61 visitas)
Tipo de Archivo: jpg 06c6853d-dc-3-en-1-895011-MLM20453275461_102015-O.jpg (23,1 KB (Kilobytes), 57 visitas)
01/07/2016 #44


buenas a todos yo estoy renegando con una BAKU 878L que le pasa al contrario de ustedes esta se va de temperatura se pone la resistencia al rojo vivo y aprieto varias veces el botón de bajar la temperatura y se mantiene pero son segundos pero siempre en 100° hasta que vuelve a ponerse rojo fuego y después queda seteada con las siglas S-r hasta que vuelve a encender y sucede lo mismo....Tendré que sacar los transistores y medirlo nuevamente fuera para comprobar el normal funcionamiento Ó dar por hecho que el integrado se dañó desde ya muchas Gracias y disculpen las molestias....
03/07/2016 #45


Sustituye el elemento calefactor o la pistola.

El manual indica : "When the LED digital displays "SE", ............."

Una traducción aproximada podría ser:
"Cuando aparece en el display LED "SE", significa que el sensor de la estación de aire caliente está teniendo un problema o la pistola esta desconectada, en tal caso sustituir el elemento de calemiento ( elemento calefactor y sensor de temperatura ) ."

Salu2.


xavierymiriam dijo: Ver Mensaje
yo tengo una estación de soldadura 853D, y tiene el mismo problema, esta estación tiene, pistola de aire caliente, cautin y fuente de 0 a 15v, lo curioso es que estaba usando la pistola de aire caliente y estaba trabajando bien, pero notaba que la pantallita marcaba S-E, pero no le tome importancia, la deje enfriar para cambiarle la boquilla, pero o sorpresa ya al encender no calienta solo el abanico arroja el aire, desmonte la pistola note que el aislante cerámico o no se de que material sea el que recubre la resistencia estaba ya quemada, pero la resistencia esta en buen estado, conecte la estación y no la resistencia no calienta solo lanza aire frió del ventilador, puse el cautin y si funciona correctamente, pero la pistola no calienta, de la placa tiene un lm358n, LM73, MOC3041, BT137, TIP122, BT16, LM7805, dos s3f94c4ezz-dk94 Y un atmel 24co2 son los componentes mas importante que tiene la placa según mi punto de vista, por favor alguien me puede ayudar, gracias se los agradezco colegas
03/07/2016 #46


sustituir la pistola
de hecho si me imagine que el daño era en la pistola, ya que el cautin si calienta bien y mantiene la temperatura que uno seleccione, de todas formas le di una revisada a todos los componentes de ambas tarjetas, pero al parecer no hay ningún componente en corto

lo de sustituir el elemento calefactor, no se si te refieras al estriado de porcelana donde esta enrollada la resistencia que se pone al rojo vivo que esta adentro de la pistola, perdona mi ignorancia soy un poco novato en estos temas si tengo que sustituir esta pieza, se me hace mas fácil y económico conseguir la pistola completa

gracias amigo por tu respuesta


AG-1 dijo: Ver Mensaje
Sustituye el elemento calefactor o la pistola.

El manual indica : "When the LED digital displays "SE", ............."

Una traducción aproximada podría ser:
"Cuando aparece en el display LED "SE", significa que el sensor de la estación de aire caliente está teniendo un problema o la pistola esta desconectada, en tal caso sustituir el elemento de calemiento ( elemento calefactor y sensor de temperatura ) ."

Salu2.
14/03/2017 #47


Pistola de Calor
Hola, como estan. Pudieron resolver el tema.
;Mi pistola de calor hacia lo mismo, la primera vez se puso al rojo vivo y luego aparecio un error en pantalla y se apagaba al rato.
Como esta en una posicion estatica, pense que se habia colgado el micro (ingenuidad) apague todo, la volvi a prender y de nuevo, se puso al rojo vivo, la temperatura subia y luego de mostrar un error se apagaba.
Pense que podia ser un corto, desarme la pistola, la rearme, lo mismo.
Destape el artefacto, movi las fichas, y ya no tiro error, la temperatura segun el indicador esta buena. Pero se pone al rojo vivo igual, todo lo metalico, con el consiguiente posible derretimiento de la pistola.
Lo probe un par de veces, parece regular (se ve que corta la alimentacion, pero se lo ve al rojo vivo igual) y el error desaparecio. No se si sera la pistola solamente o la parte de control tambien.
Por eso igual que Uds. buscaba algunas respuestas en la web.
20/03/2017 #48


buenas amigos quien tiene el esquema de una yaxun 702? le cambie 3 piezas y ahora no me acuerdo las posiciones de cada uno :/ los que le hice cambio fue al bta12 y bt136
20/03/2017 #49

Avatar de elgriego

Hola nyt75,esto es lo unico que tengo ,espero que te sirva.






Saludos.
Imágenes Adjuntas
Tipo de Archivo: png Estacion soldadura mia image.php.png (200,2 KB (Kilobytes), 121 visitas)
20/03/2017 #50


El detalle es que ese esquema no es de la yaxun 702 y no dice que modelos de triac van pero de toda manera gracias
19/04/2017 #51


svs-989 problema
Yo tengo un Proskit ss-989 que cuando la enciendo, empieza a funcionar el motor y a los segundos se quema el fusible, revise los triac y parecen en buen estado, no tengo diagrama y no se por donde continuar.
19/04/2017 #52
Moderador general

Avatar de DOSMETROS

Desconectá el motor y volvé a probar
20/04/2017 #53


Ahora no solto el fusible, la apague, conecte el motor y ahora no enciende el motor ni la pantalla de la pistola de aire, pero la otra parte si enciende (soldador comun)
21/04/2017 #54


GraCIAS "dOS Metros"
Reemplace los bt136 por la version correcta bt136 600e y encendio, el motor.
Pero no calienta, asi que pienso que es el calefactor. Alguna idea con eso?
27/04/2017 #55


Hola buenas tardes, tengo una estacion de soldadura jihua 995D, con un problema, la pantalla se ve muy poco, la he abierto y en los laterales del display tiene dos led en cada lado para su luminosidad, los cuales están todos (los cuatro) en paralelo, le llegan 2,4 volts. alguien me podría indicar algún componente a comprobar o tendría el esquema de esta estación.
Un saludo
Imágenes Adjuntas
Tipo de Archivo: jpg 20170427_102803.jpg (57,7 KB (Kilobytes), 21 visitas)
Tipo de Archivo: jpg 20170427_102843.jpg (105,3 KB (Kilobytes), 19 visitas)
Tipo de Archivo: jpg 20170427_102902.jpg (127,3 KB (Kilobytes), 23 visitas)
27/04/2017 #56


Solucionada la avería
Pues eso, ya está solucionada, le he re-estañado todas las conexiones del display y ya se ve perfectamente, Aún así si alguien tiene el esquema y me lo quiere pasar para un futuro se lo agradecería.
Un saludo
03/07/2017 #57


Seguridadmecatronica dijo: Ver Mensaje
oye p p p.... disculpa no sabia que ya habias respondido pero en el link que publicaste dice que no aparece nada.... por otro lado en el otro dices que es de 24v.... pero son 12vpp o 24 vpp?? necesito saber si tengo que comprar un transformador de 110 a 12-0-12 ó uno 110v a 24-0-24
amigo tengo tu mismo problema con mi yaxun 909, se quemo el transformador y no se su valor, si lograste encontrar el valor del transformador agradeceria que lo compartieras conmigo.
29/07/2017 #58


jaab dijo: Ver Mensaje
ok amigos disculpen que no haya enviado las fotos antes lo que pasa es que aqui en venezuela se va la luz a cada rato esta ultima semana y cuando hay luz se me va el internet, lo cierto es que aqui les dejo la imagen de la tarjeta con sus componentes a ver si pueden decirme si alguno de esos componentes puede producir la caida de tension que les comente...
Saludos y gracias de antemano...
Saludos amigo, yo tambien tengo el mismo problema con una estacion de calor yaxun 878 D+, como lograste solucionar el problema? me refiero a jaab

---------- Actualizado después de 2 minutos ----------

jaab dijo: Ver Mensaje
buenas mi problema es que compre en el extranjero una estacion de soldar con cautin y pistola de aire, cuando la fui a probar me di cuenta que la pistola de calor no arrojaba aire, la desarme y lo unico que pude ver es que cuando paso el switch de la pistola por un segundo llegan unos 20v al ventilador el cual hace el intento de arrancar pero este voltaje cae enseguida a 0.5v, pense que tenia que ver algo con el transformador pero este arroja los valores que tiene que arrojar asi que pienso que esta bueno, cambie un capacitor que me parecia que estaba dañado pero nada, si alguien podria darme una idea de que elemento podria estar causando esta baja de tension tan repentina se lo agradeceria mucho....
Saludos y Gracias de Antemano
Saludos amigo, yo tambien tengo el mismo problema con una estacion de calor yaxun 878 D+, como lograste solucionar el problema? me refiero a jaab
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.