Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/09/2012 #1


problema con motor electrico
hola buenas tardes... voy al problema tengo un motor trifasico pero no me anda quisiera saber como mido el capacitor de arranque para saber si es ese la falla o no ...en ocaciones el motor me anda pero se buelve a parar y no quiere seguir girando tal ves sea el capacitor .. como me fijo si se echo a perder o no??
a es de una lavadora por sierto...

un saludo espero sus respuesta
muchas gracias
16/09/2012 #2
Moderador general

Avatar de Fogonazo

MEDMERIZE dijo: Ver Mensaje
hola buenas tardes... voy al problema tengo un motor trifasico pero no me anda quisiera saber como mido el capacitor de arranque para saber si es ese la falla o no ...en ocaciones el motor me anda pero se buelve a parar y no quiere seguir girando tal ves sea el capacitor .. como me fijo si se echo a perder o no??
a es de una lavadora por sierto...

un saludo espero sus respuesta
muchas gracias
Los motores trifásicos NO llevan capacitor de arranque.

¿ Foto de tu motor ?
16/09/2012 #3

Avatar de DJ DRACO

LLevan capacitores para corrección de factor de potencia

Y si es una lavadora casera no creo (y estoy casi seguro) que sea trifásico...debe ser monofásico...sólo que tiene una bornera de muchos puntos porque va a diferentes velocidades y gira en ambos sentidos..
16/09/2012 #4


em sierto es monofasico jeje ... no tengo camara para darle una foto :P .. entonses debe ser el capacitor por lo que me decis dj draco o nc .. por que cuando le doy bueltas asi sin cargas al motor suena como que le falta aceite :p
16/09/2012 #5

Avatar de DJ DRACO

Aceite¿¿¿¿ WTF es un motor eléctrico no uno de combustión interna

Puede ser que hayan muerto los rodamientos y por eso el ruido...

pero es muy probable que sea el capacitor...fijate dónde está, comprá uno igual...después sacas el viejo y ponés el nuevo...y listo
19/09/2012 #6

Avatar de jlaudio

problema tipico en esos motores de lavadoras aveces es el capacitor y aveces es el bobinado de arranque que se ha quemado por el capacitor jummm no hay fotos solo te queda probar lo que te dice dj draco
19/09/2012 #7

Avatar de DJ DRACO

A mi se me jodió el de la bomba centrífuga un domingo de verano, estaba frito, necesitaba la bomba pero no tenía capacitor...pero yo cmo todo gran electrónico, acumulador de porquerías había guardado el de varios lavarropas...

Entonces fui a mi taller, encont´re los capacitores y coloqué el más parecido que tenía...funcionó de maravillas....y hasta el día de hoy
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.