Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/10/2016 #1


Problema con transformador
Hola a todos.
Desarmé un transformador de microhondas para hacerme una soldadora de puntos como se ve en los videos y coloqué más láminas para incrementar, decia yo, la potencia del transformador pero no resultó, hubo una caida de casi la mitad de la potencia. Quisiera saber que pasó, si me pueden ayudar.
Las medidas originales del area del transformador eran:
3.2 X 6 = 19.2 cm2
lo llevé a
3.2 X 11.5 = 36.8 cm2
Al primario le coloqué el mismo alambre que tenía pero rebobinado en un carrete más grande.
El secundario le coloqué dos vueltas de cable nro. 6 AWG del que se usa para las baterías automotrices.
Cuando hablo de la caida de potencia es comparandola con el transformador sin modificación en su nucleo solo quitando el secundario.
Gracias.
PD: Esta pregunta la formulé antes pero cuando le di preguntar desaparacio, la busqué en todas las categorias a ver si la veia, pero nada, por si acaso se vuelve a ver. ...
09/10/2016 #2


nesuarez dijo: Ver Mensaje
Hola a todos.
Desarmé un transformador de microhondas para hacerme una soldadora de puntos como se ve en los videos y coloqué más láminas para incrementar, decia yo, la potencia del transformador pero no resultó, hubo una caida de casi la mitad de la potencia. Quisiera saber que pasó, si me pueden ayudar.
Las medidas originales del area del transformador eran:
3.2 X 6 = 19.2 cm2
lo llevé a
3.2 X 11.5 = 36.8 cm2
Al primario le coloqué el mismo alambre que tenía pero rebobinado en un carrete más grande.
El secundario le coloqué dos vueltas de cable nro. 6 AWG del que se usa para las baterías automotrices.
Cuando hablo de la caida de potencia es comparandola con el transformador sin modificación en su nucleo solo quitando el secundario.
Gracias.
PD: Esta pregunta la formulé antes pero cuando le di preguntar desaparacio, la busqué en todas las categorias a ver si la veia, pero nada, por si acaso se vuelve a ver. ...
Hola caro Don nesuarez , cuando las preguntas sinplesmente desaparecen seguramente estan en la area "F29" (moderación)
?? Acaso mantebes lo mismo numero de espiras del devanado primario ?? , si enpleyaste lo mismo hilo original para rebobinar segurmente no y eso puede sener la razón del problema.
Att,
Daniel Lopes.
09/10/2016 #3
Moderador general

Avatar de Fogonazo

nesuarez dijo: Ver Mensaje
. . .
3.2 X 6 = 19.2 cm2
lo llevé a
3.2 X 11.5 = 36.8 cm2
Al primario le coloqué el mismo alambre que tenía pero rebobinado en un carrete más grande.
El secundario le coloqué dos vueltas de cable nro. 6 AWG del que se usa para las baterías automotrices.
Cuando hablo de la caida de potencia es comparandola con el transformador sin modificación en su nucleo solo quitando el secundario.
Gracias.
No comprendo como pudiste colocar el mismo alambre en un carrete mas grande. De debieron faltar espiras.
. . . PD: Esta pregunta la formulé antes pero cuando le di preguntar desaparacio, la busqué en todas las categorias a ver si la veia, pero nada, por si acaso se vuelve a ver. ...
Debiste dar "Responder" para agregar tu consulta.
09/10/2016 #4


Daniel Lopez Y Fogonazo saludos.
Ciertamente coloqué el mismo alambre sin preocuparme por el número de espiras. Gracias por sus comentarios, lo bobinaré de nuevo calculando el numero de espiras para ese transformador.
Gracias un abarazo desde Maracay, Venezuela.
09/10/2016 #5


nesuarez dijo: Ver Mensaje
Daniel Lopez Y Fogonazo saludos.
Ciertamente coloqué el mismo alambre sin preocuparme por el número de espiras. Gracias por sus comentarios, lo bobinaré de nuevo calculando el numero de espiras para ese transformador.
Gracias un abarazo desde Maracay, Venezuela.
Debias tener contado cuantas espiras hay en lo primario original y repetir ese mismo numero pero con hilo nuevo de misma bitola AWG
Una pregunta : ?? como desarmaste lo nucleo ?? , todos transformadores para microondas que veo son muy bien soldados.
Te recomendo altamente que saque los dos bloque mectalicos que son armados en las ventanas del nucleo entre los dos devanados (primario y secundario) , eso porque eses dos bloques mectalicos roban canpo magnectico generado por la bobina primaria y tiene función de saturar propositalmente lo flujo magnectico y asi mejorar la estabilidad de la alta tensión cuando hay variaciones en la Red local . Ese es un metodo economico en hacer una regulación de la tensión de salida , pero con desvantagen de mucha pierda en calientamento (efecto Joule).
!Suerte !.
Att,
Daniel Lopes.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.