Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/03/2015 #1


Problemas con estabilizadores de estado sólido
Hola amigos de los foros, tengo la siguiente consulta:

Trabajo en la revisión y reparación de estabilizadores de estado sólido, pero últimamente uno de nuestros clientes nos ha manifestado que tiene una falla con uno de nuestros estabilizadores de 3KVA de potencia de las siguientes características:
Modelo: LCR-3KVA
VOLTAJE DE REGULACIÓN: 4.5% de la tensión nominal 220 VAC, quiere decir que regula en el rango de 210-230VAC.
Lo que manifiesta mi cliente es que cuando compro el equipo lo conecto en su lugar de trabajo y el estabilizador no regulaba, ya que él tenía a su entrada 206VAC y a la salida del estabilizador también había lo mismo (206VAC) cuando no debería ser así, por tal motivo lo trajo para revisión y cuando lo probamos en nuestro laboratorio si funcionaba de manera correcta. Por tratarse de un equipo nuevo se le realizó el cambio por garantía del estabilizador, se le hicieron pruebas de funcionamiento con carga y se le mostro a mi cliente el funcionamiento del mismo, por lo que se llevó el nuevo equipo a sus instalaciones y lo volvió a probar y el estabilizador volvió a presentar la misma falla que el anterior, como verán me parece algo raro que el equipo funcione de manera correcta en la empresa donde lo fabricaron y cuando lo lleven a otro lugar que este caso es la casa o empresa de mi cliente presente dicha falla de voltaje de salida bajo (20VAC) cuando debería de estar en el rango de 210-230VAC. La carga a la que alimenta el estabilizador es una cortadora de madera de 1KVA de potencia y el problema es que cuando la tensión que entrega el estabilizador es muy baja esta máquina no funciona.
Espero me puedan ayudar con sus comentarios.
14/03/2015 #2
Moderador general

Avatar de DOSMETROS

Ustedes deberían mandar un técnico a revisar cómo está conectado y bajo que condiciones está trabajando.

Un motor durante el arranque toma cerca de 8 veces mas corriente y ese solo tiene 3 veces mas potencia. Habría que ver si eso está contemplado en ese equipo . También habría que ver hasta dónde mienten con la potencia real de 3 KW.

Podría ser que se autoproteja durante el arranque y conecte entrada con salida sin elevar ?
14/03/2015 #3


Hola amigo, efectivamente mandamos a un técnico y revisaron la conexión del ambiente en el que trabaja el equipo, por otro lado se verificó que la corriente que consume dicha cortadora era de 5Amp al momento de funcionar y el estabilizador soporta hasta 12Amp.
Que otra cosa se debería de revisar en las instalaciones o lugar donde trabaja el estabilizador
14/03/2015 #4

Avatar de pandacba

Pero midio el pico en el arranque? en el momento de conectarse por ser una carga inductiva es casi un corto y el pico de corriente es enorme, y el equipo tiene que poder soportar ese pico, con 12A estan recotros para un consumo nominal de de 5A, aparte ante cualquier sobrecarga la corriente trepa exponencialmente
14/03/2015 #5
Moderador general

Avatar de Fogonazo

erwinchicana dijo: Ver Mensaje
Hola amigo, efectivamente mandamos a un técnico y revisaron la conexión del ambiente en el que trabaja el equipo, por otro lado se verificó que la corriente que consume dicha cortadora era de 5Amp al momento de funcionar y el estabilizador soporta hasta 12Amp.
Que otra cosa se debería de revisar en las instalaciones o lugar donde trabaja el estabilizador
Tensión de entrada en vacío
Tensión de entrada ante un pico de consumo (Arranque de la cortadora).
Puesta a tierra.
Si se dispone de osciloscopio sería interesante "Ver" la forma de la tensión de entrada como para descartar interferencias.
Cercanía de motores con variadores de frecuencia.
14/03/2015 #6
Moderador general

Avatar de DOSMETROS

Podrian probar con una llave , arrancar el motor a línea y luego cambiarlo al estabilizador , o también instalarle un arrancador suave al motor , son baratos y eficientes

https://www.google.com.ar/search?q=a...ed=0CAYQ_AUoAQ
14/03/2015 #7


Y en este caso aparté de las alternativas de dos metros cual otra solución podría ser, cabe la posibilidad que se pueda sobredimensionar al estabilizador? Pero hasta que potencia tendría que ser para este caso?
14/03/2015 #8
Moderador general

Avatar de DOSMETROS

Informarse con el fabricante una tabla de equivalencias entre modelos de estabilizadores Vs. potencia de motor
14/03/2015 #9


Estimado, el rango de salida, 210V a 230V de tu estabilizador , fué medido a plena carga (3KVA) o en vacio.
Estos estabilizadores son conmutadores automáticos de las derivaciones de un autotransformador según sea el voltaje de entrada (Vred), no tienen retroalimentación del Vsalida(Vcarga), cuando se diseña el autotrafo tienen que comtemplar la caída de voltaje al poner carga, 3% a 5% respecto al voltaje de vacío de la salida, si consideramos 4% de 220Vac(8.8Vac), tu voltaje de salida en vacío debe contemplar ese incremento y no 210 a 230, los trafos y autos se "chupan",más aún, cuando estan sub-dimensionados como és el caso de los estabilizadores.
En nuestro "querido" mercado nacional se venden equipos con un F.P.:de 0.3 a 0.7. Si compras uno de 1KVA, te pueden "vender" (lease como estafar) desde 300W a 700W. Los de 3KVA estan entre 900W a 2.1KW, averigua que F.P. Tienen los tuyos. Si puedes pesar el autotrafo de 3KVA de tu estabilizador te puedo indicar aproximadamente tu F.P.
15/03/2015 #10


Hola amigo, efectivamente el voltaje de salida con carga esta en el rango de 211-231VAC y el peso aproximado del transformador es de 1.5 Kg, por otro lado mi preocupación es por que el estabilizador funciona muy bien en nuestro laboratorio cuando lo probamos en vacio y con carga, pero cuando lo llevan al lugar donde va a funcionar con la maquina cortadora este no regula como debe de ser.
15/03/2015 #11

Avatar de Dr. Zoidberg

Y cual es la prueba que hacen en el laboratorio???
Por que si el ensayo no es similar a la aplicacion del cliente, entonces la prueba no sirve para nada.
15/03/2015 #12

Avatar de pandacba

Si las pruebas en laboratorio se hacen con carga rsistiva, sean muy diferenes a la realidad,
Tal vez pueda servir utilizar un soft starter para evitar ese pico en el arranque, es muy utilizado precisamente para evitar esa sobrecarga a las lineas, hay en una amplia variedad de modelos y cubren todas las necesidades, tal vez alguno conozca los trifásicos, pero tambien los hay monofásicos
15/03/2015 #13


Amigo simula la carga con motores de taladros, aspiradoras, etc. Reduce el voltaje de red con el variac y mide hasta que voltaje regula sin problemas.
16/03/2015 #14

Avatar de ClaudioYa

Voy a decir algo que quizás sea una burrada, pero no irían bien unos capacitores para corregir el FP de la máquina del cliente? quizás no le falte tanto y con esos capacitores puede soportar el arranque.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.