Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/05/2013 #1


Problemas con instalacion de CCTV
Estimados,

Les comento lo siguiente: he instalado 3 camaras de videovigilancia utilizando cable UTP cat.5 (un par para alimentar las 3 camaras y el resto de los pares para el video de cada una de ellas). La distancia mayor es unos 50 metros. Utilizo una fuente de 12v 3amp.

Ahora bien, si conecto al DVR una sola camara (cualquiera) se vé perfecto pero al conectar cualquier otra camara al DVR comienza a verse con interferencias.

Ya he probado con los mismos resutados: llevar la corriente con un cable (2x1) por separado para alimentar las 3 camaras / aumentar el amperaje a 6 utilizando dos fuentes de 12v de 3 amp / probe con diferentes camaras (las camaras en trayectos cortos no tienen problemas)

Conectando la tension de cada camara por separado se ven bien pero necesitaria instalarlas tirando un solo cable (el UTP)

Desde ya agradezco la ayuda que me puedan brindar. Saludos.
17/05/2013 #2

Avatar de jamesoro

utiliza balum para esos problemas de interferencia y sigue con el cable 2x1 que es mejor para alimentar las camaras
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.