Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

20/06/2009 #1


Puente para tensión de referencia en operacional
Buenas,

Resulta que he hecho un puente resistivo que me ofrece en su salida una tensión regulable mediante dos potenciometros que necesito como referencia a la salida de un operacional. El caso es que cuando lo conecto el puente a un operacional de ganancia -1 (donde Rg y Rf son iguales), la tensión de salida (en el operacional) es diferente de la que regulo a la entrada (del operacional). O sea que si el puente resistivo desconectado del operacional me ofrece una tensión de 1V, al conectarlo al operacional en configuración inversora, me da, a la salida, -718,63V (simulado con multisim).
Que hago mal?

El puente es el de la imagen.
Adjunto simulación multisim.

Por favor, echadme un mano. Muchas gracias.
20/06/2009 #2


Que tension de alimentacion usas para el operacional? Y que amp. operacional usas?
Para que ese circuito funcione correctamente hay que usar alimentacion dual ( -Vcc, +Vcc ).
Por otro lado hay que tomar en cuenta que normalmente la tension de salida de un op. amp. no suele llegar hasta valores muy proximos a la tension de alimentacion ( -Vcc o + Vcc ).

Que tension te muestra la simulacion en la entrada del operacional ? ( estando conectado el operacional al puente ).

No tengo multisim, asi que no puedo ver el diagrama completo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.