Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?
20/09/2011 #1301


OJO: Ese dispositivo NO ES un termistor.

http://www.newark.com/pdfs/techartic...ntLimiters.pdf

Con las indicaciones de este documento podrás calcular el tipo de dispositivo que requiere tu fuente.

Saludos:
21/09/2011 #1302


Gracias
Gracias por la informacion que me envias, se que me va a ayudar mucho
23/09/2011 #1303


He intentado sacar foto, pero salen mal...Creo haber dado con el fabricante: INTERNATIONAL RECTIFIER

En las hojas de características puede observarse cómo:

120M --> Es el DATE CODE
1JM5 --> Es el LOT CODE
F7*41 --> PART NUMBER

Donde pongo asterisco es porque el número es irreconocible (hay un agujero en el integrado...) sabiendo el código de lote y la fecha de lote, ¿podría saber de qué elemento se trata? Por ejemplo de un IRF7241 a un IRF7341 hay bastante diferencia...
23/09/2011 #1304

Avatar de mtssound

no se te habra caido algo en el interior y por eso te sale el humo? ami me paso lo mismo con una licuadora, me volvi loco viendo a ver que podia ser lo que estaba largando tanto humo y resulto ser que cuando la usaron la ultima vez se les habia caido un poco de leche o no se que estaban preparando al motor y era solo eso. yo te diria que desarmes bien todo y veas si es eso o si el bobinado de los campos no esta bien negro
saludos
23/09/2011 #1305


Sobre resistores FRC (Tipo: Fusible resistor cerámico)
a) En condiciones normales funciona como una resistencia.
b) En alta sobrecarga / condiciones de falla que actúa como un dispositivo de fusible / seguridad.
23/09/2011 #1306

Avatar de zaiz

SantyUY dijo: Ver Mensaje
el problema sigue ... :
Pues tal vez el embobinado <de la bobina> o del motor está en corto y por lo tanto estaría quemando (sólo reemplazo lo soluciona).

Trata de buscar si sale olor a quemado y en qué componente.


Por otro lado, las chispas dentro del motor pueden ser normales.
23/09/2011 #1307


Mirá, yo tengo una máquina igual de la kenwood. Tiene como 40 años y está completa, hasta hacemos fideos.
Desde un principio tuve problemas con el control de velocidad, que es un interruptor mecánico.
Le hice volar todo el control y lo reemplacé con un DIMMER a triac. Así anda todavía un kilo . Tambien tuve que reemplazar la perilla por una común de TV para manejar el potenciómetro de 250 K que le puse al dimmer. El control anda resuave y regula expléndidamente.
Si lo querés hacer primero controlá conectando el motor sin ningún aditamento y hacelo funcionar fijándote que no salga humo. Las chispas son normales porque tiene carbones, pero deben ser solo chispas, no como un arco de luz. Poné algo de harina y agua para que haya resistencia mecánica. No hagás como yo que puse el dedo y me sacó un pedazo.
Si el motor anda bien sin recalentarse, hacé el cambio por el dimmer ( en cualquier lugar encontrarás los circuitos que son refáciles, usá un pote de 250 con una resistencia en serie de 4,7 K 1/2 w te recomiendo) y vas a ver que se te terminaron los problemas. La mia hace muchisimo tiempo que funciona así, creo que 35 años).
Suerte.
23/09/2011 #1308


J2C dijo: Ver Mensaje
ClaudioAbasolo

La denominación M9625 (48-869625) era exclusiva de Motorola para los semiconductores que usaban los equipos que ellos diseñaban/fabricaban.

Para el resto de los usos este M9625 tenia una denominación 2N6097 y: SI-NPN VHF-L, 36V, 4A, PQ=40W(175MHz).

Te adjunto una mini-Datasheet de Advanced Semiconductor pues deberia escanear ó fotografiar las hojas correspondientes al The Semiconductor DataBook de Motorola de 1971.

Saludos, JuanKa.-
Muchas gracias por el dato, ahora, mi pregunta es si existe algún circuito o fotos del PCB para montar los transistores, son PNP y tengo entendido que hay que aislar el disipador, ¿alguien tiene algún proyecto con este transistor para que me comente como quedó la placa?
23/09/2011 #1309

Avatar de SantyUY

Gracias por todos los comentarios , me han servido de mucho, el problema es desarmarle el motor , no comprendo como desarmarlo. `por eso no probe como funcionaba el motor por si solo.
23/09/2011 #1310

Avatar de Agustinw

¿Esta bien lubricado el motor?.En la esquina de mi casa una vieja cortaba el pasto con una bordeadora que echaba un monton de humo pero seguia cortando y no se le quemaba :S medio raro jaja.
23/09/2011 #1311

Avatar de SantyUY

si tiene aceite desparamado por todos lados, puede ser eso tambn por que como que se derramo aceite
24/09/2011 #1312

Avatar de mtssound

Ayuda con un componente de mi equipo valvular
Buenas tardes compañeros del foro.

tengo una duda desde hace tiempo con respecto a un componente, la historia es mas o menos asi:

hace unos años compramos con mi hermano un equipo valvular para guitarra, un fender twin reverb para ser exactos algo asi de 1960 en mal estado y de a poco lo fuimos levantando, valvulas nuevas, todos los capacitores de filtro, potenciometros, resistencias que estaban quemadas etc etc. ahora me surge una duda con un componente que tiene, aca les dejo el esquema a ver si alguien sabe de que se trata



mi equipo tiene en lugar de eso una tapa de lapicera rellena de poxipol con 4 alambres y cuando prendo y apago el equipo como que se ilumina por un segundo.

espero me puedan ayudar y pido perdon si este tema esta mal ubicado, busque durante un buen rato y me informe lo mas que pude antes de abrir un nuevo tema

Muchas gracias a todos

Saludos
24/09/2011 #1313

Avatar de elgriego

Hola mtssound, en donde esta el esquema?.

Saludos.
24/09/2011 #1314

Avatar de mtssound

hola griego, se trata de un twin reverb silver face modelo 70 en adelante (desconosco con precision el año de fabricacion) el esquema lo sque de aca:

http://www.diyguitarist.com/GuitarAm...sis_Layout.htm

de esta pagina

http://www.diyguitarist.com/GuitarAmps/TwinReverb.htm

el esquema no es exactamente igual ya que el mio tiene el potenciometro push pull y este esquema no lo trae, ahora con mas tiempo voy a buscar el esquema que realmente corresponde a mi equipo y lo subo, igualmente en ambos esquemas el componente que desconosco es el mismo asique seria igual.

saludos
24/09/2011 #1315

Avatar de elgriego

Hola mtssound,podes subier una foto del componente ,o en todo caso su ubicacion en el plano que posteaste.

Saludos.
24/09/2011 #1316
Moderador general

Avatar de DOSMETROS

mtssound dijo: Ver Mensaje
. . . mi equipo tiene en lugar de eso una tapa de lapicera rellena de poxipol con 4 alambres y cuando prendo y apago el equipo como que se ilumina por un segundo.
Por lo antiguo seguramente tiene dentro un neon (2 patas) y una LDR (las otras dos patas)

Saludos !
24/09/2011 #1317

Avatar de mtssound

ahi en el esquema que puse lo marque con un circulito rojo,
gracias dosmetros por tu respuesta, tendrias idea de que funcion cumple? ya que no lo vi en otros esquemas de amplificadores valvulares similares

muchas gracias!
24/09/2011 #1318
Moderador general

Avatar de DOSMETROS

Tu esquema no se ve , dale a "responder" o a "ir a avanzado" y por debajo dice "gestionar archivos adjuntos"

Seguramente es un tremolo , el neon va asociado a un oscilador que lo hace encender y apagar rapidito y como la LDR varía su resistencia con la luz , entonces hace "gargarear" el sonido.
24/09/2011 #1319

Avatar de mtssound

http://www.forosdeelectronica.com/pi...pictureid=5095

a ver si ahi se ve, igual creo que ya saben de que componente es

mil gracias dos metros, sos un campeon, la verdad que no tenia idea, y en caso de reemplazarlo podria usar un led y un ldr? porque el vibrato del equipo no esta funcionando bien tampoco

saludos
24/09/2011 #1320
Moderador general

Avatar de DOSMETROS

Eso eso , es el Vibrato , no el trémolo.

No logro ver la imagen del link , la página me queda en blanco
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.