Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?
11/03/2008 #161


Buscando en Google con AZ431 tienes un monton de información. Sere curioso, buscaste antes de preguntar?
11/03/2008 #162
Moderador

Avatar de KARAPALIDA

Bue se lo puede tomar como un zener ajustable pero esta un poco lejos..Saludos
10/04/2008 #163


Alguien sabe que componente es este?
Buenas
He encontrado este componente en un datasheet y no tengo ni idea de que se trata. Parece un potenciómetro de 1MOhm pero con dos pines solo. Alguien sabe de que se trata?
Un saludo y gracias
Imágenes Adjuntas
Tipo de Archivo: jpg r_196.jpg (22,9 KB (Kilobytes), 248 visitas)
10/04/2008 #164


De un potenciometro de 1MOhm.

No hace falta usar los 3 pines, el medio varia contra los extremos.

Saludos..
10/04/2008 #165

Avatar de pepechip

hola
Aunque en el esquema venga representado de esa manera, tu a la hora de implementarlo deveras de unir la patilla del medio con uno de los extremos.
10/04/2008 #166


pepechip dijo:
... deveras de unir la patilla del medio con uno de los extremos.
Cual es el motivo que deba hacer esa union?


Saludos..
10/04/2008 #167
Visitante


potenciometro 1M
si no haces la conexión central a uno de su extremos simplemente tendrás el equivalente a una Resistencia fija de 1Mohm, en pocas palabras no podrás subir o bajar ese valor y ésa es la funcion del potenciometro
10/04/2008 #168


Gracias a todos.
10/04/2008 #169


Re: potenciometro 1M
lenvas84 dijo:
si no haces la conexión central a uno de su extremos simplemente tendrás el equivalente a una Resistencia fija de 1Mohm, en pocas palabras no podrás subir o bajar ese valor y ésa es la funcion del potenciometro
Vas a tener una resistencia de 1MOhm si conectas los extremos, si conectas el pin del medio con cualquiera de los extremos la resistencia varia.


Saludos..
27/04/2008 #170

Avatar de anthony123

Bueno para no abrir temas nuevos, escribo aki en este post! Mi problema es el siguiente, en una placa de control de una lavadora se encuentran 2 componentes de montanje superficial los cuales son identicos, pero uno se quemo y no que es:
Tiene la siguiente nomenclatura: PR4C y en la placa aparece TVS1 y el otro TVS2

Aki les dejo una foto de lo que hablo:

04/05/2008 #171

Avatar de armaggedon_1757

problema con transistores
hola. estuve tratando de reparar la fuente de alimentacion de un equipo de audio hace algunos años, porque no funcionaba el amplificador de audio. ahora me pongo a resoldar unos transistores que habia desoldado , y funciona el amplificador, pero el display del equipo no enciende. (arreglo una cosa , y cago otra) ahora tengo que conseguir reemplazo para 2 transistores cuyos codigos son : B1375T , y D2012T . pero no los consigo y tampoco sus datos , como si no existieran.
alguien conoce algun reeplazo ?
gracias
04/05/2008 #172

Avatar de Eduardo

Busca 2SB1375 y 2SD2012
05/05/2008 #173

Avatar de armaggedon_1757

muchas gracias eduardo
ahora espero conseguirlos jaja
09/05/2008 #174


No se que tipo de componente es este
Pues os pongo aqui una imagen por que nose que tipo de componente es este ya que estoy copiando el esquema al livewire y no puedo continuar.




PD: A la izquierda del esquema podeis ver dos Amplificadores operacionales y dentro de ellos pone 1/2. En el livewire lo que yo hize fue poner dos tambien pero me quedaron patillas de sobra. Esta bien lo que hago o debo de cambiar algo?.
09/05/2008 #175


Hola,

no son componentes. En el simulador de circuitos PSpice se le denominan 'Connection Bubbles' si mal no recuerdo. Se trata de el borne positivo de la alimentación. Esta representación simboliza la línea de alimentación positiva, lógicamente están todas conectadas entre sí.

Respecto a los amplificador operacionales, las dos patillas que te quedaron de sobra son también de alimentación, en una debes poner otro bubble a Vcc y en otra la masa (gnd) del circuito.

Espero que te solucione la duda.

Un saludo.
09/05/2008 #176


Hola, lo que quiere decir es que los amplificador operacionales que usa vienen integrados 2 en cada encapsulado. Si miras las hojas de características del TL072 lo verás claramente. Ten en cuenta, que aunque no lo indique en el esquema, hay que alimentar a estos amplificador, en este caso, entre las patillas 4 y 8 utilizando alimentación simétrica.

Saludos.
09/05/2008 #177
Moderador

Avatar de Dano

En las patillas que te sobran se debe conectar la alimentación del operacional. En el esquema que presentas la alimentación fue omitida
09/05/2008 #178


Mirad, asi me ha quedado el esquema. En los Amplificadores operacionales que tendria que poner en cada patilla?.

PD: cuales son lo 'Connection Bubbles' en el livewire?
Imágenes Adjuntas
Tipo de Archivo: jpg as_193.jpg (41,1 KB (Kilobytes), 16 visitas)
09/05/2008 #179


No conozco este software, pero busca al insertar un componente 'V(+)', '+V', 'VCC' o algo por el estilo.

Como dijimos antes te falta poner las tomas de alimentación en los operacionales, también los bubble.

Saludos.
09/05/2008 #180


Mi duda es, cual corresponde en cada patilla.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.