Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

20/10/2012 #1


ruido electrico
hola amigos ::
tengo un problema aqui en la empresa con una maquina que de buenas a aprimeras me empezo a dar lecturas en milivolts, el cual afecta mis estandares , las seÑales van por medio de relay de 12vdc, los cuales tiene diodos en las bobinas, en su mayoria los cables son blindados, sobre todo por donde pasa la señal, independice la linea de alimentacion que es de 110vac le puse un topaz ( eliminador de ruido ) le puse filtros a las fuentes de alimentacion tanto en la salida como en la entrada, todo el bilndaje esta a tierra, son 200mv lo que me da , pienso que los eta tomando del ambiente me podrian ayudar
20/10/2012 #2
Moderador general

Avatar de DOSMETROS

caleto2011 dijo: Ver Mensaje
hola amigos ::
tengo un problema aqui en la empresa con una maquina que de buenas a aprimeras me empezo a dar lecturas en milivolts, dar

¿ Lecturas dónde ?
21/10/2012 #3


mira son 32 señales swichadas por medio de reles de 12vdc, ya quite los relaysy separe los cables ,( estos cables son blindados ) si yo checo con respecto aa tierra me da 200mv que son los que me detectan el medidor
21/10/2012 #4
Moderador general

Avatar de DOSMETROS

Sigo sin entender , un diagrama por favor
21/10/2012 #5


el sistema no me deja subir el diagrama.
vamos ver si me entiendes
tengo 12 vdc , el positivo va por un sw selector de 32 posiciones que me va seleccionando los 32 relays, el neg. es comun para todos.

mi señal de prueba viene atravez del negativo, que pasa por los contactos del relay, ya que checamos lks ( prueba de fuga en capacitores ), en cables blindados, con conexion a tierra, mi problema es que tengo todo desconectado y fuentes apagadas ,pero los cables por donde viene la señal me dan un voltaje de 200mv , que es lo que me detecta culaquier medidor que le ponga, y quiero eliminar esos 200 mv

mi chassis de relays que es donde tengo el problema esta totalmente desconectado no hay AC y cualquier cable que agarre me da ese pequeño voltaje,
21/10/2012 #6

Avatar de chclau

Para poder filtrar el ruido eficazmente tendrias que medir a que frecuencias viene ese ruido, si es una frecuencia especifica, por ejemplo, se puede eliminar con un notch, otros casos convendra un pasabajos, etc. etc.
21/10/2012 #7
Moderador general

Avatar de DOSMETROS

Para subir imágenes debes picar en "mas opciones".

Es común que cualquier tester digital mida 200 mV de inducción en cables . . .

Sobre todo si son líneas abiertas o de alta impedancia
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.