Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/02/2013 #1


Segunda sirena alarma
hace tiempo compre un kit de alarma 585 que venia con 2 sirenas

pero la segunda sirena nunca la he podido conectar
si la conecto en paralelo a al principal suena bip bip bip

no venia con ninguna instruccion de como conectar la segunda sirena
la e probado conectandola directo a 12 v y funciona


la sirena es piezoelectrica


si algien sabe la solucion
quizas usar una de las salidas programabels pero ni idea
03/02/2013 #2
Moderador general

Avatar de DOSMETROS

No se entiende tu planteo , podría ser que en paralelo se quedara son poca corriente ?
03/02/2013 #3


cuando la sirena deberia estar apagada suena bip bip bip
solo que mas despacio
como si un poco de corriente le llegara

la sirena principal funciona con normalidad
03/02/2013 #4
Moderador general

Avatar de DOSMETROS

Ahhhhhhhhh , suena apagada ahora si

El disparo de la central es a relé o a transistor ?
03/02/2013 #5


no creo que sea eso
ya que la sirena principal funciona bien
y que la alarma puede detectar si tiene o no la sirena conectada
y la unica forma de que lo haga es enviando una pequeña corriente electrica
asi que segun mi teoria la corriente de deteccion de sirena activa la sirena

la sirena es como un twiter piezoelectrico de estos asi que no necesita mucha energia

asi que supongo que debe existir algun truco para conectarla
por algo venia en el kit pero no se
03/02/2013 #6

Avatar de rascueso

la estas conectando a la salida bell?
03/02/2013 #7


rascueso dijo: Ver Mensaje
la estas conectando a la salida bell?
si .
04/02/2013 #8

Avatar de rascueso

probaste desconectando la principal y conectando esta sola?
04/02/2013 #9


si
lo mismo

creo que saber cuanta corriente consume la sirena ayudaria
05/02/2013 #10

Avatar de solaris8

debe tener un reele, o una salida adicional...
la segunda sirena es para interior generalmente, o lleva un modulo aparte
05/02/2013 #11

Avatar de rascueso

es raro che... yo puse unas cuantas en paralelo y nunca tuve dramas. lo que podes hacer es poner un rele desde la salida bell o de PGM1 y configurarlo como quieras.
Imágenes Adjuntas
Tipo de Archivo: jpg analogico.jpg (50,3 KB (Kilobytes), 9 visitas)
05/02/2013 #12


"es raro che... yo puse unas cuantas en paralelo"
es
de ???????????????????? de 15W
esta sirena que me da problema es de otro tipo
produce un sonido mas agudo


suena hasta midiendole la resistencia
necesita menos de 1 volt


asi que le medi la corriente a 12v con el tester chino
espero que sea la correcta hubiera preferido usar un analogico
pero ahora no tengo cry:
60 ma creo que se podria conectar directamente a pg1?
05/02/2013 #13

Avatar de juanelectron2010

conectala el cable negativo al -Bell y el positivo al +Bell con una resistencia de 1k en paralelo
06/02/2013 #14


la r de 1k no sirve lo probe

no es una corriente residual es parte del sistema
de deteccion de sirena presente

de hecho segun el manual se necesita tener algo conectado a bell
ya sea la sirena o la resistencia de 1k
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.