Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/07/2013 #1


No suena el timbre
hola amigos de foros de electrónica, tengo un problema con un timbre, es un timbre de ding dong, el tema es que la puerta de mi casa esta a 25 mts de donde esta el circuito del timbre, el problema es que hay que mantenerlo apretado unos segundos para que suene, y la gente que toca timbre, por poco lo acaricia, pienso que es un problema de que el cable es muy largo, es un solo tirón el cable, no tiene empalmes, es un cable bipolar bajo plástico de 0.75mm2 porque no puedo comprar el que en verdad llevan los timbres, quería preguntar si ese era el problema de que había una perdida de potencia en el cable, ¿ como se puede solucionar? ¿con un amplificador de señal? , la salida que va al interruptor es de 12Vac, si hay algo que no me exprese lo suficientemente bien pregunten que les contesto
moderadores, corrijan si tengo algo mal, trate de escribir lo mejor posible

saludos y muchas gracias ...
03/07/2013 #2

Avatar de solaris8

adrianrebo
un cable de 0.75 de seccion esta bien para un timbre a 25 metros, yo dudaria del ding dong, revisa si no esta sucio o el resorte estirado, basicamente es un electroiman que acciona un martillo que golpea dos laminas metalicas
si podes subi alguna foto del susodicho
03/07/2013 #3

Avatar de Marce

A veces el pulsador es un hermoso condominio de moscas y telarañas adornado con oxido y tierra, si esta en estas condiciones wd40 es lo mejor
03/07/2013 #4

Avatar de solaris8

me olvide de ese detalle....
muy buena acotacion
03/07/2013 #5


no es ninguno de esos problemas, lo pruebo uniendo los cables cerca del timbre y suena, y puse todo hoy/
ayer, asique es todo nuevo y de marca, no se porque hay que mantener apretado, sigo con mi teoria de que pierde potencia, como si tardara en cargar un capacitor para que suene, (estoy tirando ideas sin fundamentos, por ahi a alguno se le ocurre algo) y el problema del oxido y todo eso lo tengo en claro, vivo a una cuadra del mar, jaja gracias igual!
04/07/2013 #6

Avatar de Scooter

Pon un relé para tener menos consumo
04/07/2013 #7
Excluido


Scooter dijo: Ver Mensaje
Pon un relé para tener menos consumo
pone un rele para tener menos distancia.....
ese es el asunto: el rele al lado de el timbre

ya el timbre ese tiene muy bajo consumo en su entrada ese es el problema.
04/07/2013 #8


adrianrebo dijo: Ver Mensaje
no es ninguno de esos problemas, lo pruebo uniendo los cables cerca del timbre y suena, y puse todo hoy/
ayer, asique es todo nuevo y de marca, no se porque hay que mantener apretado, sigo con mi teoria de que pierde potencia, como si tardara en cargar un capacitor para que suene, (estoy tirando ideas sin fundamentos, por ahi a alguno se le ocurre algo) y el problema del oxido y todo eso lo tengo en claro, vivo a una cuadra del mar, jaja gracias igual!
Hola.
Decis que es de marca.¿De que marca es?.
Si es nuevo llevalo a donde lo compraste y que te den otro.
Saludos.
04/07/2013 #9


gracias igual flash200 pero voy a poner el relay, no hay otro, es un ciudad chica y siempre hay que ir a parar a los mismo lugares a comprar, asique voy a ver si encuentro algun circuito con un relay y un retardo para que se mantenga unos segundos


gracias a todos! foros de electronica solucionando mis problemas desde hace tiempo!!
04/07/2013 #10

Avatar de Scooter

Un relé a secas.
La bobina con el pulsador a 220 o a lo que gustes. Los contactos al timbre como si fuese el pulsador.
El relé al lado del timbre, claro.
04/07/2013 #11
Moderador general

Avatar de DOSMETROS

Scooter dijo: Ver Mensaje
Un relé a secas.
La bobina con el pulsador a 220 o a lo que gustes. Los contactos al timbre como si fuese el pulsador.
El relé al lado del timbre, claro.
Mejor que no ponga pulsador y relé a 220 V
04/07/2013 #12
Excluido


adrianrebo dijo: Ver Mensaje
, la salida que va al interruptor es de 12Vac, si hay algo que no ..
o sea que ese timbre fantasma ( por que no puso fotos ) debe usar una fuente .

y cual es el relay mas comun que existe ???
12vcc


asunto finiquitado.
04/07/2013 #13

Avatar de jamesoro

eso es caída de voltaje, debería decir que timbre es para poder dar una opinión clara
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.