Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/07/2007 #1


Ventilador de un aseo : no se para
Hola, no sé dónde colocar el tema , pero lo dejo aquí.
Resulta que en mi cuarto de baño había un extractor, un ventilador de esos que se ponen en el techo o en la pared para que quiten los olores. Pues bien , el extractor que tenía se estropeó , y decidí comprar uno nuevo.
Os explico: Antes , al dar la luz del cuarto de baño , el extractor se encendía automáticamente y cuando apagavas la luz , el extractor seguía en funcionamiento unos 5 minutos. Pues ahora, con el cambio de extractor que he hecho, incluso con la luz apagada de hace una hora , el extractor continúa en funcionamiento. Supongo que debe existir algún tipo de acumulador o batería que hace que la línea que va del interruptor al extractor continúe dando tensión.

Cómo podria solucionarlo ?

En el extractor me llegan los tres cables, fase , neutro y tierra, y yo he conectado el fase y el neutro.
04/07/2007 #2


Has mirado si el modelo que te han vendido es temporizado, fijate sobretodo con el modelo, es que ha veces...
04/07/2007 #3


No es temporizado , en teoría cuando si apagara la luz, el ventilador se tendría que apagar, pero no , sigue funcionando...
04/07/2007 #4


Supongo lo siguiente:

El antiguo ventilador utilizaba 3 cables (sin contar toma de tierra), dos de ellos eran para alimentar SIEMPRE el ventilador y el tercero era el del interruptor que le daba un señal, no lo alimentaba.

La solucion seria esta.

OJO TODO SON SUPOSICIONES, yo he visto muchas cosas raras y cada caso es distinto.
Imágenes Adjuntas
Tipo de Archivo: jpg dibujo_104.jpg (7,1 KB (Kilobytes), 409 visitas)
04/07/2007 #5


tiopepe123 dijo:
Supongo lo siguiente:

El antiguo ventilador utilizaba 3 cables (sin contar toma de tierra), dos de ellos eran para alimentar SIEMPRE el ventilador y el tercero era el del interruptor que le daba un señal, no lo alimentaba.

La solucion seria esta.

OJO TODO SON SUPOSICIONES, yo he visto muchas cosas raras y cada caso es distinto.

Si tambien creo que es eso. En que colores te vienen los cables?. Te fijaste las especificacion del extrator, lo mas seguro es que si tiene algun tipo de retardo a la desactivacion lo diga ahi.

Y sino

Hay corrientes parásitas en la instalacion electrica..jaja.
No pero enserio...jaja nosotros el ventilador que tenemos en el colegio queda cuasi funcionando por corrientes de fuga.......y como que no hay proteccion en ese circuito creo...
05/07/2007 #6


Ok, Gracias !!
hacia el ventilador me viene un cable de corriente normal, es decir, que hay 3, el marrón , el azul y el verde/amarillo (tierra).
Entonces , qué tendria que hacer, en los dos bornes de conexión que tiene el ventilador, en uno p.ej. conectar el azul y en el otro el marrón y el tierra ??
O conectar sólo el azul y después el tierra ?
09/07/2007 #7


Adjunto te envio un esquema, que supongo sera el caso con el que te encuentras, como podras ver hay un cable que queda sin conectar. Lo que tienes que tener claro es que Siempre tendras dos cables, el verde/amarillo y otro, posiblemente azul que van directamente conectados al extractor y un tercero que procede del interruptor. Este tiene que tener corriente respecto al azul solo cuando cabies la posición del interruptor.
Imágenes Adjuntas
Tipo de Archivo: gif extractor_336.gif (7,8 KB (Kilobytes), 399 visitas)
16/07/2007 #8


Gracias, ya lo probaré !
16/07/2007 #9


Pero..., ¿Lo solucionaste o no?
21/07/2007 #10


Hoy he tenido un pco de tiempo y lo he provado.
Sí, efectivamente lo he solucionado tal como me lo habeis explicado!

Muchas gracias a todos, soy unos cracks!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.