Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/10/2011 #1


ventilador electrolux de mesa no funciona!
hola a todos!

como llego el calor desembale mi ventilador de mesa marca electrolux, al conectarlo solo hace un ruido (rrrrrrrrrrrrrrrrr) y no gira el motor ni empujando las paletas.
nose por donde empezar a buscar al falla.

en estos dias voy a subir fotos.
14/10/2011 #2

Avatar de pandacba

Si no tenes demasiado concocimientos llevalo a reparar, no te saldra mucho y asi el sistema ecònomico funcionara bien aceitado.........

Lo más probable que tenga es que los bujes estan secos y el eje esta pegado a los mismos, por lo que habria que reemplazarlos, son bujes autolibricados no se soluciona lubricando ya que solo durara unos minutos
17/10/2011 #3


gracias por tu respuesta!

no creo q sean los bujes porque gira suavemente el eje.
17/10/2011 #4
Moderador general

Avatar de DOSMETROS

Lo único que podés hacer , es reemplazar el capacitor . . . como prueba.

Si algún buje está gastado , el ventilador gira libremente pero al darle corriente el rotor se "recuesta" contra el campo y no solo no gira , sino que queda clavado.

Así que hacé una rápida prueba de darle corriente y fijarte si gira empujando la paleta con un lápiz , si gira , entoncesw adelante con el cambio de capacitor , si no gira


Saludos !
17/10/2011 #5


gracias Dosmetros por la ayuda!

mañana te cuento como me fue.
si vi que tiene un capacitor antes del motor creo que es 1uf x 400v.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.