Haz una pregunta
  Foros de Electrónica » Temas de Interés » Dudas en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

25/02/2013 #1


Voltaje de salida en UPS
Tengo un UPS mca Tripp-Lite de 1000 VA 500 W OMNI1000LCD 120 V 60 Hz 12 A al cual se le averió la batería, se la cambié pero no está entregando 120 v a la salida cuando entra en estado de bateria solo entrega 88 v y quisiera saber si alguien me puede ayudar a resolver este problema ....saludos y gracias!!!!!.

Por otro lado trae un LCD que marca el voltaje que entrega pero en este varia mucho la lectura y en las salidas ya sea en batería o en salida normal entrega 120 v...saludos y gracias
25/02/2013 #2


Tienes que medir con un votimetro true-RMS, lo más probale es que sea "cuasi-sinusoidal" y no seno con bajo THD (menos de 2%).
26/02/2013 #3


revisé el voltaje de salida en los contactos de batería cuando está en este modo y todos me dan igual será por lo mismo porque entra en modo de batería andan en 89-92 VAC porque el multimetro que tengo es tru RMS.....saludos

---------- Actualizado después de 10 minutos ----------

efectivamente opamp era lo que tu decias el voltimetro no era true-RMS ya lo probé con uno que si es y me dió el voltaje correcto te ofresco una disculpa y te envío saludos!!!!!! y gracias por tu respuesta.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Dudas en general

Aquí se tratan todos los temas relacionados con la electrónica en general.

Cerrar
Foros de Electrónica » Temas de Interés » Dudas en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.