Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/08/2012 #1


Arrancador suave con autotransformador y reles
hola, me vi en la necesidad de diseñar un arrancador suabe monofasico, y despues de investigar en internet metodos para acerlo, encontre uqe se pueden acer con autotransformadores, solo se deve alimentar el motor con la toma menor del autotransformador e ir subiendo hasta llegar al maximo...

pues vien, quise ahorrarme la parte de cambiar las tomas yo mismo, asi que le agrege un 4017 y un 555 para que cambiara las tomas por mi, en total son 7 tomas centrales sin contar la de los 220v y el neutro, conecte reles de tal manera que se empesara por la toma de monor voltaje, hasta llegar a la mayor, donde el motor se conectaria directamente a la linea y autotransformador seria desconectado para que no consuma potencia...

mi pregunta es la siguiente: que voltajes deveria usar en cada una de las tomas?, abia pensado en acer saltos de 20v por toma, partiendo de los 60v, pero no estoy seguro, ademas no se si el tiempo que los reles toman para activarse y desactivarse sea tal que en un momento se encuentren 2 reles activados al mismo tiempo, esto causaria un cortocircuito y un golpe de corriente que podria destruir el autotransformador y ademas los reles... por lo que necesito su ayuda para responder estas interrogantes...

adejunto el diagrama para que lo vean(como foto y como archivo de Livewire), el Livewire no tiene autotransformadores en su biblioteca, asi que lo construi con bobinas en serie...
04/08/2012 #2

Avatar de Scooter

No tiene demasiado sentido eso, es mucho mas sencillo un control de fase y muchísimo mas barato. Además podrías hacer una curva de tensión a tu gusto, no siempre se arranca lineal de 0 a 100, muchas veces se empieza a media curva.
Por contra es verdad que tendrá mas armónicos pero el arrancador solo trabaja unos pocos segundos, luego entra en by-pass.
La tensión de tus tomas o de la curva de un control de fase dependerá mas de la carga que se arrastre que de otra cosa.
04/08/2012 #3


pues sera utilizado para el arranque de un refrigerador...
utilize esta tecnica porque los materiales los tengo, todos, exepto el 4017 pero es fasil de consegir...
la fuende de los 220 sera una UPS que reacondicione para ser usada como inversor solamente... ise las pruebas, y el arranque del refrigerador acia que la ups dara error por sobrecarga, la ups es de 800W y el refrigerador es de 110W.

de hecho, el refrigerador arranco 1 vez correctamente, por lo que pienso que estoy en el borde de la carga maxima de la ups al arranque...
04/08/2012 #4

Avatar de Scooter

Los compresores precisan mucho par de arranque y por eso no sirve un estrella-triángulo, resistencias estatóricas, autotransformadores, arrancadores.... Se suele usar arranque directo.
Lo vas a tener realmente complicado.
Prueba a mano con el autotransformador a mano si ya lo tienes. Espero equivocarme pero lo veo dificil.
05/08/2012 #5


pues tienes razon, la vere difisil....

por todo lo que he investigado mas lo que tu me dices, usare voltajes separados no linealmente, devido que el par aumenta al cuadrado del voltaje, por lo que decidi usar porcentajes del 50, 53, 58, 66, 75, 83,95 y 100% del voltaje nominal...

respecto del tiempo de activacion y desactivacion de los reles, tendre problemas?
05/08/2012 #6

Avatar de capitanp

No es necesario tantos pasos con solo 3 son suficientes, ademas nada te garantiza que al 50% sea suficiente para hacer funcionar el motor, mas si el arranque de este se hace con un rele voltamperometrico
05/08/2012 #7


parto desde uno tan bajo porque la ups es de solo 800w de potencia, y quiero asegurarme de que el arranque sea lento, ya que no sera lo unico conectado a la ups en ese momento...

pero necesito que me aclares algo, a que te refieres con "rele voltamperometrico"
05/08/2012 #8
Excluido


saben que hay un punto que nunca entendi:

y ahora que veo a varios aca en este tema aprovecho a preguntarles:
eso de el "arranque suave" .........como es ???

No me refiero a la electronica, me refiero a el motor.
si yo inicio con baja tension no arrancara el loco .
asi que calculo que segun el motor y la carga que tenga acoplada (voy correcto ??) debera "iniciar" con una tension xx , la suficiente para que arranque .
pero ese primer arranque "suave" , es bueno ??
no arranca lento y consumiento una barbaridad ??

diganme si estoy errado :
dejemos de lado entonces un arranque muy lento , para vencer la inercia que aunque arranque estaria forzando al motor igual.
lo correcto seria :
imagino yo un primer paso en el cual arranca sin dar lastima , pero tampoco al 100 %
y 1 o 2 segundos despues si >>>> 100 %

o sea solo 2 pasos ......

anda bien mi concepto ??

---------- Actualizado después de 3 minutos ----------

gonzalocg dijo: Ver Mensaje
hola, me vi en la necesidad de practicar ortografia un poco

suabe acerlo, acer deve vien, y muchas mas

..
totalmente de acuerdo con mi subconsciente
05/08/2012 #9

Avatar de Scooter

Estás en lo cierto fernandob, en el fondo un arranque estrella triángulo es lo mismo; arrancar con raíz de tres menos tensión, por lo tanto menos corriente... pero UN TERCIO de la potencia, osea que igual no arranca sencillamente .
Dependerá de la carga, un caso típico es un ventilador que arranca con carga cero porque no tiene resistencia del aire mientras no lo mueva. En esa aplicación un arrancador puede ir fantástico .
En una grúa en carga, un compresor etc... los métodos de "suavizado" simples no funcionarán , un variador de frecuencia si que puede funcionar.
05/08/2012 #10

Avatar de capitanp

Fernando Cuando hablamos de arranque suave significa que el motor se moverá a bajas revoluciones para vencer la inercia de la maquina en estos casos se excita el motor con toda la tensión disponible pero variando la frecuencia así el torque del motor a bajas velocidades sera efectivo.
Lo que se habla en este hilo es un arranque con menor tensión para disminuir la potencia de arranque, el problema que quizás no sea suficiente para mover la carga
05/08/2012 #11
Excluido


si, a eso voy .
y siempre es posible , el tema es que ANTES de hacer su diseño en su cabeza ( gonzalocg ) con integraditos y cosillas , deberia primero que nada haber hecho las pruebas necesarias en el motor, pruebas imprescindibles.
ver con que tension de ese autotrafo o con que limitacion arranca seguro y bien ese motor con su carga.
quizas sea el 50 % , quizas el 80 , ...lo que sea.

es , para mi cosa ya comun :
antes que nada hacer las pruebas necsarias.

lo unico que uno inicia asi , directo en papel y lapiz sin probar nada son pavaditas con leds y similares.
pero en la vida real, ahi hay que primero conocer lo que se va a usar.
05/08/2012 #12


he hecho las prubas, con el 60% del voltaje nominal, arranca perfecto, con el 50 aveces se quedaba como pegado, en fin, modificare los porcentajes para no tener problemas, y fernandob, tendre en cuenta tus sugerencias...

grasias por su ayuda...
05/08/2012 #13
Moderador general

Avatar de DOSMETROS

Podés probar si arranca por ejemplo con algún capacitor al aceite en serie de digamos unos 100 uF y al segundo eliminarlo del circuito. Estoy tratando de acordarme donde lo he visto . . .

Saludos !
05/08/2012 #14
Excluido


sabes que pasa, la verdad que el primer paso es arrancar con la X en serie y en seguida con un rel puentearla y asi el motor recibe los 220v. y no tenes saltos ni nada .

primero serie y luego directo.

pero puentear un XC no es amigable.

gonzalocg dijo: Ver Mensaje
y el refrigerador es de 110W.

.
viendo esto se ma hace mas amigable una R. de potencia total , esta funcionando solo 2 segundos y luego el rele la puentea.
y por R de potencia me refiero a 1 dolar de gasto, es el repuesto de una estufa de cuarzo.
que cortado el cuarzo y doblada la R no se hace larga.
05/08/2012 #15
Moderador general

Avatar de Fogonazo

DOSMETROS dijo: Ver Mensaje
Podés probar si arranca por ejemplo con algún capacitor al aceite en serie de digamos unos 100 uF y al segundo eliminarlo del circuito. Estoy tratando de acordarme donde lo he visto . . .

Saludos !
Sistema de arranque a tensión reducida por capacitancia estatórica.
05/08/2012 #16
Excluido


y como lo eliminas sin una interrupcion de la serie ?? por que si lo puenteas no es amigable.
05/08/2012 #17
Moderador general

Avatar de Fogonazo

fernandob dijo: Ver Mensaje
y como lo eliminas sin una interrupcion de la serie ?? por que si lo puenteas no es amigable.
No se puentea, se conmuta a directo, el capacitor queda cargado y sin conexión, se descarga lento con una resistencia en paralelo.
Imágenes Adjuntas
Tipo de Archivo: gif Arranque.gif (4,3 KB (Kilobytes), 17 visitas)
05/08/2012 #18
Moderador general

Avatar de DOSMETROS

No no , lo eliminaba con un contactor funcionando como llave inversora , la pata del capacitor quedaba al aire con una resistencia de 1 MOhm para descargarlo.

Habría que ver si el inversor se banca una carga capacitiva
05/08/2012 #19
Excluido


entonces hay un pequeño "saltito" o sea corte o interrupcion de energia.
por eso la R. me gusta mas.
05/08/2012 #20
Moderador general

Avatar de Fogonazo

Excepto con la resistencia estatorica, todos los sistemas de arranque (Electromecánicos) a tensión reducida tienen un pequeño tiempo muerto.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.