Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/03/2009 #1


Averiguar la Potencia de un motor trifasico
Muy buenas, tengo un motor trifasico muy viejo y le falta la placa de caracteristicas. El motor esta conectado en estrella a 400 V. He tomado los consumos y me da 30 A, y creo que es demasiado.
Como no tiene placa de caracteristicas, no se como puedo saber la Potencia nominal que tiene el motor ,ya que creo que el consumo que le he tomado no es correcto.

Partiendo de la resistencia del bobinado se puede averiguar algo?

Las resistencias entre las bornas del los bobinados me da 2.5 ohmios.
04/03/2009 #2
Moderador general

Avatar de Fogonazo

Re: Averiguar la Potencia de un motor trifasico
Etzakit dijo:
Muy buenas, tengo un motor trifasico muy viejo y le falta la placa de caracteristicas. El motor esta conectado en estrella a 400 V. He tomado los consumos y me da 30 A, y creo que es demasiado.
Como no tiene placa de caracteristicas, no se como puedo saber la Potencia nominal que tiene el motor ,ya que creo que el consumo que le he tomado no es correcto.

Partiendo de la resistencia del bobinado se puede averiguar algo?

Las resistencias entre las bornas del los bobinados me da 2.5 ohmios.
1) 30 A en vacío o con carga.
2) 30 A por fase o en total.
3) ¿ Por que dudas de lo que mediste ? ¿ Con que lo mediste ?
3) Mediste 2.5 Ω Mmmmmmm....., debería ser bastante menos, ¿ Con que lo mediste ?
04/03/2009 #3
Moderador general

Avatar de DOSMETROS

Etzakit, para 400 Volts tenés algo menos 2 Ampers por Hp y por fase, para bajas potencias.
Las potencias mayores tienen mejor rendimiento y es bastante menos de 2 .
Coincido con Fogonazo que si ese motor consume REALMENTE 30 Ampers, entonces la medida a tester de motor detenido y desconectado debería ser de CENTÉSIMAS de Ohm.
Algunas PInzas Ameprovoltimétricas chinitas tienen la mala costumbre de medir de más cuando tienen baja la batería !
06/03/2009 #4


El motor es de un torno pequeño, y por las dimensiones que tiene creo que el motor deberia de tener mas o menos 3 kW.
El torno era viejo y estaba parado desde hace mucho tiempo y yo lo conecte y empece a probar. Enseguida me echo el automatico (10A), y entonces fue cuando le medi la intesidad de fase, que me dio 30A. Pense que seria porque el mecanismo del torno estaba duro, y le quite la correa de la polea,y probe con el motor en vacio. Pero me daba el mismo consumo, 30A.
Como el motor no lleva placa de caracteristicas, no se de cuanta potencia es. Por eso, pense que tal vez, se podria averiguar algo partiendo de la resistencia del bobinado (2.5 ohm).
El tester que he usado para medir la resistencia, es un Fluke (profesional), entonces pienso que la medida sera de fiar.
06/03/2009 #5
Moderador general

Avatar de Fogonazo

30 A de consumo en un motor "Chico" es indicio de que algo "Anda mal"
Lo que puedes tener es un error de conexión o un falta de conexión de algo o algo que debiera desconectarse y no lo izo.

Mira como es la bornera del motor, debieran ser 6 bornes, verifica se están bien los puentes que debería tener y si recibe las 3 fases.

Si es un motor de torno, tal ves sea de 2 velocidades, lo cual trae "Mas" bornes de conexión y un conmutadore de comando mas complejo.
06/03/2009 #6


El motor es de una velocidad, tiene 6 bornas, esta conectado en estrella y verificado que le llega bien la tensión.
Puede ser por albun problema del Estator?
Como te digo, el motor es muy viejo y no se si cuando se uso por ultima vez funcionaba bien.
De todas formas, si tiene un bobinado de 2.5 ohm, cuanto deberia ser (mas o menos) la potencia del motor? Quiero saber para comprar uno nuevo.
Muchas gracias por responderme.
06/03/2009 #7
Moderador general

Avatar de Fogonazo

Ya te aclare antes
Fogonazo dijo:
.......3) Mediste 2.5 Ω Mmmmmmm....., debería ser bastante menos, ¿ Con que lo mediste ?
También lo hiso el colega "DOSMETROS"
DOSMETROS dijo:
.....Coincido con Fogonazo que si ese motor consume REALMENTE 30 Ampers, entonces la medida a tester de motor detenido y desconectado debería ser de CENTÉSIMAS de Ohm.
Algunas PInzas Ameprovoltimétricas chinitas tienen la mala costumbre de medir de más cuando tienen baja la batería !
El Motor no puede tener una resistencia tan alta.

Prueba lo siguiente:
1) Anota como están colocados los puentes en la bornera y retíralos
2) Mide continuidad entre los bornes y la carcasa del motor (Multímetro en la mayor escala de resistencia), si encuentras continuidad es indicio de motor con fallas de aislación
2) Intenta comparar las resistencias entre los 3 bobinados a ver si detectas diferencias entre ellos, si posees una fuente de alimentación de CC manda una corriente de 1A (aproximadamente) a través de una resistencia a cada bobinado y mide la caida de tensión sobre este (Bobinado) para ver si detectas diferencias

Edit:
No se puede emplear un multímetro para resistencias tan bajas, se emplea según cuan bajo sea el valor:
Puente de Wheastone
Puente doble de o Kelvin
Puente doble de Thompson.
06/03/2009 #8


Hoy no puedo hacer esas comprobaciones, ni el fin de semana.
Las hare la semana que viene, el lunes o martes y te respondere.
Gracias y hasta la semana que viene.
06/03/2009 #9


Etzakit dijo:
El motor es de una velocidad, tiene 6 bornas, esta conectado en estrella y verificado que le llega bien la tensión.
Puede ser por albun problema del Estator?
Como te digo, el motor es muy viejo y no se si cuando se uso por ultima vez funcionaba bien.
De todas formas, si tiene un bobinado de 2.5 ohm, cuanto deberia ser (mas o menos) la potencia del motor? Quiero saber para comprar uno nuevo.
Muchas gracias por responderme.
Coincido con fogonazo y con DOSMETROS. Algo anda mal con tu motor. Parece ser que tiene fugas importantes el aislamiento interno. Prueba a medir resistencia entre cualquiera de los bornes y la carcasa del motor.

Te sugiero muy encarecidamente que lo lleves a un taller de bobinado. Ellos te lo podrían probar adecuadamente e indicarte la potencia dado el caso.

Saludos:
06/03/2009 #10

Avatar de santiago

medí consumo en triangulo
saludos
06/03/2009 #11
Moderador general

Avatar de DOSMETROS

Estrella es para más tensión que triángulo !
Así que empeoraría.
07/03/2009 #12

Avatar de santiago

depende
generalemente, en estrella, los motores consumen mas y andan mas lento, idema arranque estrella triangulo, aviamente alimentarlo con tensiones adecuadas

saludos
07/03/2009 #13

Avatar de unleased!

santixman dijo:
depende
generalemente, en estrella, los motores consumen mas y andan mas lento, idema arranque estrella triangulo, aviamente alimentarlo con tensiones adecuadas

saludos
Si esta con las chapitas en las borneras en estrella, es asi su configuración, no se debería cambiar, esto indica que las bobinas trabajan a 230V. No lo puedes conectar en triangulo porque automaticamente ardería. Solamente si usase la tensión apropiada para las bobinas pero si no dispusiera de esa tensión necesitaría un transformador que le diera esos voltajes. Si necesitase arranque estrella-triangulo todos los bornes irian a un cuadro de contactores con su respectivo temporizador. Además, en el caso que soportara la configuración en triangulo, la intensidad de arrancada sería mucho mayor, por eso se arranca primero en estrella y después en regimen pasa a triangulo y absorve mucha menos reactiva.
Me parece mucho 30A para un motor que puede ser de entre 2 a 5CV, se debe calentar de lo lindo. Gira con libertad el eje? Como bién dijeron los compañeros revisa el motor que seguro que está dañado.

Saludos!
07/03/2009 #14

Avatar de santiago

me remiti al arranque estrella triangulo, en estrella el motor consume mas y anda mas lento

1. puse que DEVIA alimentarlo con la tension correcta

2. el arranque estrella triangulo se que va a un cuadro de contactores, pero me remiti a este por el elevado consumo del motor

3. Que pruebe en triangulo, que es la configuracion normal y directa

saludos
07/03/2009 #15

Avatar de Eduardo

santixman dijo:
me remiti al arranque estrella triangulo, en estrella el motor consume mas y anda mas lento
Para que crees que se usa el arranque estrella-triangulo sino para tener menos corriente de arranque ? (es 1/3 de la corriente de arranque en triangulo)
Lo que pasa es que al tener menos cupla no se puede usar para arranques con carga (caso compresores o motores de izaje).
Con motores que actuen sobre ventiladores (por ej.) o haya embragues no hay problemas y es lo que se usa (motores arriba de ~20hp, en motores chicos el arranque es directo)


3. Que pruebe en triangulo, que es la configuracion normal y directa
No hay configuracion normal y directa. Depende como esta bobinado el motor.

En motores de menos de 10HP lo mas comun es que vengan de 220/380. Donde si la linea trifasica es de 380V la debe ir en estrella.
En motores mas grandes (digamos ya de 30hp) lo mas comun es que sean de 380/660. Si la linea es de 380V debe ir en triangulo.

Tambien, lo 'normal' es que 'de fabrica' te vengan conectados en estrella (para la maxima tension de linea).


Saludos.
07/03/2009 #16

Avatar de santiago

normal, en sentido figurado, directa ya que el arranque es directo, vos mismo lo dijiste, en motores chicos el arranque es directo

eso quise decir jejeje

contestar rapido

esta noche profundizo

saludos
07/03/2009 #17
Moderador general

Avatar de DOSMETROS

.
SANTIXMAN , el arranque estrella triángulo se hace cuando el motor es de suponete 440 - 760, y va a ser usado en 440.

Ese motor se configura estrella para los 760 y triángulo para los 440.

La cuestión es hacerlo arrancar con lo que correspondería a 760 pero con 440 de línea, al trabajar con menos voltaje el motor desliza, tiene menor consumo, menor fuerza y menor velocidad (por el gran deslizamiento), pero una vez que venció las inercias y embaló suavemente, se lo conmuta a triángulo.

Si tenés uno de 220 - 380 y la red es de 380 ese motor no puede ser arrancado estrella triángulo, ya que trabaja directamente en estrella (si lo pasas a triángulo lo quemás porque quedará alimentado con 380 y configurado como 220). O lo arrancás con resistencias de potencia en cada fase o con un transformador trifásico reductor.

Me pasa mucho eso de tener que adaptarles la alimentación o al arranque, cuando compran máquinas usadas de otros lares que eran para otra tensión.

.
07/03/2009 #18

Avatar de unleased!

santixman dijo:
normal, en sentido figurado, directa ya que el arranque es directo, vos mismo lo dijiste, en motores chicos el arranque es directo
Como bien dijo _eduardo_ no existe un conexionado normal ni directo en motores trifasicos, solo usas la configuración segun el voltaje, los enbobinados del motor y el uso. En motores pequeños se configura en estrella porque es la unica manera de que funcione sin estropearlo en trifasica a 400V pero también existe (muy poco usadas) lineas trifasicas de 230V en las que si puedes hacer el arranque en estrella-triángulo de estos motores si lo necesitas. A lo de directo se refería a que el eje va directo, sin embrague de por medio ni arranque con mucha carga.

_Eduardo_ dijo:
Lo que pasa es que al tener menos cupla no se puede usar para arranques con carga (caso compresores o motores de izaje).
Hay motores que en vez de traer 3 bobinas pues traen a lo mejor 6 o 12 y que normalmente se usan para variar la velocidad. ¿Se pueden usar estos motores para arranques en carga en configuración estrella-triángulo o no es recomendable o viable? Lo digo porque en triángulo se necesitaría una batería de condensadores mucho mas grande para que absorba la reactiva que arrancando en estrella. Disculpa mi ignorancia, nunca monté motores tan grandes .

Otra pregunta:
Según leí hace un tiempo es posible arrancar un motor trifasico con corriente monofásica acoplando un condensador. Alguien sabe como se hace?

Saludos!
07/03/2009 #19
Moderador general

Avatar de DOSMETROS

Si Power12

Primero el motor debe ser de 3 x 220, entonces conectás dos fases a línea y la tercera fase lleva un capacitor del tipo de trabajo al aceite de creo algo 50 µF x 330 V para 1 Hp y la otra punta del capacitor a cualquiera de las dos fases anteriores.

la potencia se reduce a solo un 60 % mas o menos.

Aguna vez me pregunté si conectando una bobina directa, otra en serie con un 30 µF y la tercera bobina en serie con 60 µF o quizas con un inductor, se podría desfasarlas mejor, pero nunca hice la prueba.

También lo podés hacer con variadores de salida trifásica y alimentación monofásica

.
07/03/2009 #20

Avatar de unleased!

Muchas gracias dosmetros! Si son 50µF para 1 HP entonces para un motor mayor el condensador crecería de misma forma que la potencia?(para 2 HP condensador de 100µF)
Lo de los dos condensadores lo veo viable porque así se puede conseguir un desfase de 120º entre fases y tener un rendimiento cercano al 100%.
El variador es buena idea, lo malo es que para motores pequeños vale mas el variador que un motor nuevo para monofásica :( .

Saludos!
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.