Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/05/2012 #1


Estrella triangulo automático con inversor de giro...
Nose si este es el apartado adecuado sino informenme o asi para moverlo a donde corresponda..
Bueno la cuestion es que he montado este esquema que consiste en el arranque de un motor en estrella y logo pasa a triangulo por el temporizador...con s1 y s2 seleccionas la direccion del giro... vamos me parece que era asi...
el caso es que le e montado yo creo que a la perfeccion y hace las secuencias bien pero los contactores van intermitentes no se kedan daos empieza ta ta ta ta ta... es como si algun contacto o asi estuviera en conflicto solo pasa con 2 de los contactores con el 2 y con el 4 me parecia... aqui os dejo el esquema para que me digais porque puede ser...


Uploaded with ImageShack.us
03/05/2012 #2

Avatar de Eduardo

Los contactos NC k3m y km4 (los manuscritos) están mal.
Va el contacto NC de k3m en serie con la bobina km4 y el NC km4 en serie con la bobina k3m.
03/05/2012 #3


ok gracias mañana lo pruebo y te cuento compi como funcione.... jejejj me seria de gran ayuda... lo demas esta bien entonces no?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.