Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/05/2009 #1


Expediente X, fallo de conexión a tierra.
Primero gracias a todo por el interés monstrado.Os comento el problema que tengo.

Tenemos una instalación el cual tiene un bus de continua interno como se aprecia en la figura. Para poder manipular con seguridad la instalación disponemos de un seccionador de puesta a tierra el cual es accionado para poner a tierra el positivo del bus, el negativo del bus no está conectado a tierra (esta flotante).

La forma de proceder normalmente suele ser la siguiente. Desconectamos la fuente de alimentación (3000Vdc) y esperamos a que por las resistencias de descarga el bus se descargue naturalmente hasta unos 150 V, que es cuando cerramos el seccionador y descargamos directamente a tierra la tensión residual que quedaba en el bus.

El problema que os cuento a posteriori surge debido a que una vez metimos directamente el seccionador de puesta a tierra sin esperar a descargar el bus (con la fuente de alimentación desconectada). Lo que paso es lo siguiente, salto una chispa en el seccionador y el condensador se descargo desde los 3000 V a 1000 V dc, y de aquí en adelante la tensión fue bajando lentamente por el consumo de las resistencias de descarga.

Lo que realmente debería de haber pasado es que el condensador se descargase directamente hasta los 0 voltios y no quedarse en 1000. Pues bien, a raíz de eso, ahora cuando hacemos la maniobra de descarga del bus, y una vez que esperado a que la tensión del bus llegué a 150V, al meter el seccionador de puesta a tierra la tensión no cae directamente hasta los 0 voltios sino que sigue descargándose por las resistencias de descarga. Es como si hubiera perdido la conexión a tierra.

He mirado las conexiones internas del armario y no hay ningún cable cortado ni nada por el estilo. ¿Qué puede estar pasando? También he mirado la instalación de la conexión de tierra del edificio y esta está intacta y tiene pinta de robusta.

¿Se os ocurre algo? ¿Existe alguna forma comprobar que mi armario está realmente echado a tierra? ¿Implica algo que el negativo este flotante? ¿Se debería de descargar igual no?

Un saludo a la comunidad.
29/05/2009 #2

Avatar de DJ DRACO

Bueno...aqui hay varios temas pero...sólo en la práctica podrás obtener la respuesta.

estas trabajando con 3KV, capacitores y resistencias.

al cerrar la llave de tierra obviamente se desprende la chispa porque la diferencia de potencial es muy alta.

pero al descargarse esos primeros 2000 volts la diferencia es cada vez menor y el capacitor empieza a trabajar como fuente de alimentación para servir a esas 2 resistencias.

las resistencias disipan lentamente la energia en forma de calor y el capacitor se descarga como es debido en forma antilogaritmica.

el tema de eso esta en q el capacitor no esta puesto en cortocircuito directo ya que la masa del cap esta flotante y no tiene el mismo potencial que la tierra fisica.

si tu masa flotante fuese directo a tierra fisica, tal vez funcionaría como debe.

saludos.
29/05/2009 #3

Avatar de unleased!

Puede que al cerrar el seccionador con tensión, al crear la chispa se crease carbonilla haciendo que ofrezca una gran resistencia. Desconecta el seccionador de puesta a tierra del circuito, cierralo y mide entre los bornes con un polímetro en modo de pitido. Si está bién el polímetro sonará, si tiene carbonilla no pitará o dará una resistencia muy elevada. En caso de que no pitase entonces o cambias el seccionador o lo desmontas y limpias los contactos.
DJ DRACO dijo:
el tema de eso esta en q el capacitor no esta puesto en cortocircuito directo ya que la masa del cap esta flotante y no tiene el mismo potencial que la tierra fisica.

si tu masa flotante fuese directo a tierra fisica, tal vez funcionaría como debe.
Si conecta el negativo a tierra, en caso que el positivo tocase por accidente el armario metálico entonces se crearían tensiones muy peligrosas. Si el armario también está puesto a tierra se produciría un buén cortocircuito. Ojo al parche!
Saludos.
29/05/2009 #4

Avatar de DJ DRACO

en realidad el carbono en su forma alotrópica de "grafito" es un buen conductor de la energía electrica.

lo comprobe con un lápiz...

además deberia haber carbono presente para q se forme grafito.

saludos.
30/05/2009 #5

Avatar de unleased!

DJ DRACO dijo:
en realidad el carbono en su forma alotrópica de "grafito" es un buen conductor de la energía electrica.

lo comprobe con un lápiz...
Haaaa, mucho mejor que el cobre, no? porqué no hacen las instalaciones en grafito? (es mas barato que el cobre)
DJ DRACO dijo:
además deberia haber carbono presente para q se forme grafito.
Aunque parezca mentira un contacto eléctrico con el tiempo y la humedad se crea una muy pequeña capa de óxido y también se va depositando particulas de polvo debido a que, a no ser que sean interruptores que se usen el locales con riesgo de explosión, no están hermeticamente cerrados. El polvo al quemarlo con fuego, o con este caso una chispa no se forma carbonilla?
Saludos.
01/06/2009 #6


unleased! dijo:
Puede que al cerrar el seccionador con tensión, al crear la chispa se crease carbonilla haciendo que ofrezca una gran resistencia. Desconecta el seccionador de puesta a tierra del circuito, cierralo y mide entre los bornes con un polímetro en modo de pitido. Si está bién el polímetro sonará, si tiene carbonilla no pitará o dará una resistencia muy elevada. En caso de que no pitase entonces o cambias el seccionador o lo desmontas y limpias los contactos.
.
Interesante respuesta la tuya, he propobalo a medir la impedancia cuando el seccionador está cerrado y esta marca 0.2 ohmios por los que todabia no se lo que realmenta pasa en la intalación. Yo lo achaco a algo esterno de mi armario electrico, la razón debe de benir de la conexión ha tierra de la instalación pero no deduzco el fallo.

Si algun otro tiene alguna otra idea que lo comente sin miedo.

Un saludo.
01/06/2009 #7

Avatar de capitanp

bueno ami desde chiquitito me enseñaron que para que fluya corriente se debe cerrar el circuito, ahi en eso que mostras cuando bajas el seccionador de tierra falta cl cierre de circuito , como lo propones eso jamas tuvo que haber funcionado.
y si funcionaba lo mas probable es que la carcasa de ese cap estaba a tierra y por ahi se descargaba (un poco de los pelos todo ese artefacto) al mandarte el error de accionar el secc. antes pudiste haber roto el vinculo del el chasis del cap.


aun asi es una manera muy cabernicola de hacer funcionar una maquina (o lo que sea)

podrias explicar que hace, como es el cap. ,de cuantos Faradios, unas fotos ayudarian


salud0s
01/06/2009 #8
Moderador general

Avatar de Cacho

+1 Capitanp.

Como sugerencia: Medí qué tensión hay entre tu punto de tierra y el negativo del condensador (y de la fuente, claro). Hasta ese valor puede descargarse el condensador a través del interruptor, más allá de eso se descarga a través de las resistencias.
Seguramente, si al final del proceso actual medís el voltaje entre el positivo del condensador y tu tierra, vas a tener 0V.

Si ponés una R entre uno de los puntos marcados como 2 y tierra, entonces sí que se va a descargar por ahí hasta tener 0V entre los bornes del condensador.

Saludos
01/06/2009 #9


capitanp dijo:
bueno ami desde chiquitito me enseñaron que para que fluya corriente se debe cerrar el circuito, ahi en eso que mostras cuando bajas el seccionador de tierra falta cl cierre de circuito , como lo propones eso jamas tuvo que haber funcionado.
Como tu bien dices para que haya corriente hay que cerrar el circuito y aparentemente al tener el negativo del bus flotante no tiene por que derivarse corriente a tierra mediante desde el condensador.

El platenamiento previo tiene un pequeño fallo. Aunque directamente el negativo del bus no está referenciado a tierra en realidad existen unas capacidades parasitas entre negativo de bus y tierra por lo que realmente si esta referenciado a tierra. Por ello al cerrar el seccionador el condensador de 4mili Faradios se deberia de descargar a tierra.

Cacho dijo:
Como sugerencia: Medí qué tensión hay entre tu punto de tierra y el negativo del condensador (y de la fuente, claro). Hasta ese valor puede descargarse el condensador a través del interruptor, más allá de eso se descarga a través de las resistencias.
Seguramente, si al final del proceso actual medís el voltaje entre el positivo del condensador y tu tierra, vas a tener 0V.
Estas capacidades parasita que comentava anteriormente se pueden cargar, explicado que el condensador no se descarge (como tu bien dices) mediante el seccionador de puesta a tirra por debajo de los 1000V. He realizado la prueba en reposo (sin tensión en el equipo) y no existe tensión entre el negativo, tierra y positivo.

Cacho dijo:
Si ponés una R entre uno de los puntos marcados como 2 y tierra, entonces sí que se va a descargar por ahí hasta tener 0V entre los bornes del condensador.
Voy ha acer lo que me sujieres, por un lado medir la tensión entre tierra y negativo cuando el bus está cargado a 150 V. Y si veo que tengo tensión entre el negativo y tierra, intercalar una resistencia para ver que pasa.

Ya os contaré.

Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.