Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/05/2012 #1


hola amigos molestandoles de nuevo tengo un problemita con una maquina de hielo ella prende al hacer un contacto ahora les explico.

la maquina es ice o matic no se si la conocen
ellas tienen un boton de encendido de 3posciones ice off wash si la pongo en wash prende si la pongo en off prende si la pongo en ice prende.
para apagarla si apaga normal.

ella hace el hielo pero cuando debe hacer un ciclo para desprenderlo del panel no lo completa lleva dos ventiladores extractores de calor quedan prendidos cuando deben apagar a la hora de empezar a desprender el hielo del panel,tiene que abrir un selenoide para botar agua con minerales, no lo hace probe corrientes y alimenta el selenoide todo normal hasta ese momento ´´cuando debe hacer su trabajo se corta la corriente no le envia corriente al selenoide por ende no bota el agua con minerales´´ como a la inversa.

cabe mencionar si la maquina esta apagada unos 20 min mientras me tardo revisandola con volitimetro y prendo el primero o segundo ciclo lo hace normal ya el 3ero ya vuelve a lo mismo como que se recalentara algo,nada ni nadie ha tocado la maquina no existido bajones subidas de alto voltage es una maquina relativamente NUEVA. LOS tecnicos de mi localidad no les confio prefiero preguntar y molestarles a ustedes que saben de electronica.

Q podria ser?
muchas gracias por su paciencia

---------- Actualizado después de 5 minutos ----------

diagrama
15/05/2012 #2

Avatar de rascueso

yo no pude ampliar el diagrama
15/05/2012 #3


qUE lastima no se como ponerlo para qUE puedas ampliar
15/05/2012 #4


PDF del manual de servicio...
Pagina Oficial

Saludos

PD:En el Zip está la imagen ampliada
Archivos Adjuntos
Tipo de Archivo: zip Diagrama.zip (57,0 KB (Kilobytes), 16 visitas)
15/05/2012 #5

Avatar de SKYFALL

Bradymiclos dijo: Ver Mensaje
hola amigos molestandoles de nuevo tengo un problemita con una maquina de hielo ella prende al hacer un contacto ahora les explico.

la maquina es ice o matic no se si la conocen
ellas tienen un boton de encendido de 3posciones ice off wash si la pongo en wash prende si la pongo en off prende si la pongo en ice prende.
para apagarla si apaga normal.

ella hace el hielo pero cuando debe hacer un ciclo para desprenderlo del panel no lo completa lleva dos ventiladores extractores de calor quedan prendidos cuando deben apagar a la hora de empezar a desprender el hielo del panel,tiene que abrir un selenoide para botar agua con minerales, no lo hace probe corrientes y alimenta el selenoide todo normal hasta ese momento ´´cuando debe hacer su trabajo se corta la corriente no le envia corriente al selenoide por ende no bota el agua con minerales´´ como a la inversa.

cabe mencionar si la maquina esta apagada unos 20 min mientras me tardo revisandola con volitimetro y prendo el primero o segundo ciclo lo hace normal ya el 3ero ya vuelve a lo mismo como que se recalentara algo,nada ni nadie ha tocado la maquina no existido bajones subidas de alto voltage es una maquina relativamente NUEVA. LOS tecnicos de mi localidad no les confio prefiero preguntar y molestarles a ustedes que saben de electronica.

Q podria ser?
muchas gracias por su paciencia

---------- Actualizado después de 5 minutos ----------

diagrama
Revisaste la valvula de expansion termostatica TXV? le has conectado los manometros en los circuitos de alta y baja para verificar las presiones? La hielera es de doble cortina? Yo creo que es muy posible que este baja de refrigerante o se este reseteando por temperatura, limpiale el condensador con desengrasante y un cepillo de cerda plastica, lo del switch de encendido tiene tres posiciones, on, off y clean, en el off debe estar apagado, en on haciendo hielo y en el clean un ciclo de tal vez 1/2 hora donde se le adiciona un higenizante para limpiar el circuito de agua de la hielera, si en la posicion de off sigue encendida, debes cambiar el toggle switch.

No es necesario que subas un diagrama de la hielera para diagnosticar algun daño que esta tenga, solo con que describas las fallas que encuentres y toques la maquina cuando esta trabajando o cuando va a hacer la cosecha podemos saber que tiene.
16/05/2012 #6


gracias ferchito mira hoy lave condensador y ventiladores quedaron limpios limpios y siguio igual luego destape y me fije en el harvest y el motor gira alrededor 2 a 3 veces perfecto luego se queda a la mitad y de inmediato inicia ciclo,cuando pasa eso no expulsa agua no detiene ventiladores,otra cosa rara, el disco del harvest con el brazito girando a la inversa normalmente gira donde giran las agujas del reloj,logre mirar que giro a la inversa osea izquierda

la verdad me tiene confundisimo que debo hacer para lograr que me sirva el switch que apague que me sirva en wash si pongo wash funciona el compressor.

gracias
16/05/2012 #7

Avatar de SKYFALL

Cambia ese interruptor primero.
16/05/2012 #8


ferchito el switch de encendido ice off wash ese debo cambiar?
16/05/2012 #9

Avatar de SKYFALL

Bradymiclos dijo: Ver Mensaje
ferchito el switch de encendido ice off wash ese debo cambiar?
Si ese es, de presentar el mismo sintoma luego del cambio podemos pensar que la falla pueda estar en la tarjeta electronica.
16/05/2012 #10


este no lleva tarjeta fijate es bien sencillo sistema,hay un motor pequeño de 2rpm ese aveces gira en lado contrario ahi esta el problema
16/05/2012 #11

Avatar de SKYFALL

Bradymiclos dijo: Ver Mensaje
este no lleva tarjeta fijate es bien sencillo sistema,hay un motor pequeño de 2rpm ese aveces gira en lado contrario ahi esta el problema
Y este motor que hace dentro de la hielera? acaso es el control del harvest y este trabaja en forma similar al control de una lavadora?
16/05/2012 #12


es un pequeñito motor q empuja un pin para expulsar el hielo del panel 2rpm
17/05/2012 #13

Avatar de SKYFALL

Bradymiclos dijo: Ver Mensaje
es un pequeñito motor q empuja un pin para expulsar el hielo del panel 2rpm
Este motor es AC o DC? Es muy extraño que tenga invertido el sentido de giro.
17/05/2012 #14


ac cw clock wise
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.