Haz una pregunta
  Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/04/2013 #1

Avatar de alexus

Mediciones en sistema trifásico 230V (Posible fase a tierra)
Buenas noches a todos!

Desde ya gracias por visitar mi tema, hacia mucho tiempo que no participaba por estos lados.

Usando el buscador encontre este tema: problema entre fase y tierra, pero tiene ya un tiempo de inactividad, por lo cual decidi crear uno nuevo.

El problema, como lo mencione en el titulo es el siguiente:

Se trata de una instalacion a la cual le realizo mantenimiento (la mayoria de las veces correctivo) en la cual desde hace unos dias, ha comenzado a saltar el interruptor diferencial de una de las secciones. Se sospechaba de una pequeña bomba de agua (monofasica, 0,5 Amper) que quizas por casualidad, cuando la encendian saltaba el anteriormente mencionado interruptor diferencial.

No poseo un megohmetro, por lo que las mediciones que pude hacer valiendome de un multimetro y una pinza amperimetrica fueron bascias.

Como les comente mas arriba, esta instalacion es de 230V trifasicos.

Pero, resulta, que midiendo entre R y S, respecto a tierra, tambien obtengo 230V, no asi con T, la cual me entrega una lectura de 0v.

Y ahi mi duda, que es lo que esta sucediendo? Ya que no es la primera vez que me encuentro con algo asi, pero si es la primera vez que hay un interruptor defierencial involucrado.

Aclaro que soy electricista de profesion, y me dedico a ello.

Agradezco puedan ayudarme, ya que no se me ocurre por donde encarar otra revision.

Un abrazo!
18/04/2013 #2


alexus , derrepente se trata de un sistema trifásico conocido como DELTA ABIERTO ( forman como una "V" ) se hace para ahorrar costos ya que utiliza sólo dos trafos monófasicos en DELTA de la trifásica, faltandole el tercero.
18/04/2013 #3

Avatar de capitanp

o tu sistema es bifasico o te falta una fase, que tension hay entre R y S?
19/04/2013 #4

Avatar de alexus

Buenas tardes a ambos y gracias por responder!

OPAMP: No estoy seguro de que sea asi el tipo de suministro, al menos es la primera vez que oigo nombrar ese tipo de configuracion.

CAPITANP: El suministro es trifásico 230V, y por lo tanto, entre R, S y T, hay 220 (y algo...) de volts.
19/04/2013 #5


Por estos lares, la trifásica es DELTA y en muchos lugares en lugar de emplear un trafo trifásico, colocan sólo dos monofásicos de 230Vac ; por ejemplo : R-T( 230Vac) y S-T(230Vac) de tal manera que si mides entre R-S tienes también 230Vac , el problema es que es muy fácil que se desbalencee la fase R-S al no tener trafo que cierre el DELTA, es sólo para abaratar costos a costas de una mala calidad de la energía.
19/04/2013 #6


Oye, si sos electricista debes saber como se usa la electricidad pública en Uruguay. Aquí en Argentina es de 380 V entre fases y 220 V entre fase y neutro (tierra). Antiguamente había una anarquía bárbara, había de 380, de 220, de 110 y hasta continua, en muchos casos conviviendo en la misma ciudad, como pasaba en las grandes ciudades.
Se me hace que ustedes deben tener el mismo sistema que el nuestro. Así que deberías medir como te digo al principio. Si no es así, es que tienes problemas con alguna fase o con la toma de tierra.
En realidad sería todo como conexión en estrella. Pero los motores usan generalmente la conexión en delta, es decir no tienen en cuenta la toma central de tierra.
No estando allí y comprobar in situ el problema, se hace difícil estudiarlo. Pero se me ocurre que midiendo con un simple tester encontrarás la solución. Porque mas que medir entre fases y contra tierra, no te queda otra. Un meghómetro solo te serviría para medir aislación, por lo que el tester es suficiente para mi humilde criterio, Solo que hay que estar "hermanado" con el tester en su conocimiento. Te deseo mucha suerte.
19/04/2013 #7

Avatar de alexus

Hola! Gracias por tu respuesta, te comento aqui tenemos sistemas de 230v y 400v en trifasica.
19/04/2013 #8
Excluido


alexus dijo: Ver Mensaje
Se trata de una instalacion a la cual le realizo mantenimiento (la mayoria de las veces correctivo) en la cual desde hace unos dias, ha comenzado a saltar el interruptor diferencial de una de las secciones. Se sospechaba de una pequeña bomba de agua (monofasica, 0,5 Amper) que quizas por casualidad, cuando la encendian saltaba el anteriormente mencionado interruptor diferencial.

No poseo un megohmetro, por lo que las mediciones que pude hacer valiendome de un multimetro y una pinza amperimetrica fueron bascias.

Como les comente mas arriba, esta instalacion es de 230V trifasicos.

Pero, resulta, que midiendo entre R y S, respecto a tierra, tambien obtengo 230V, no asi con T, la cual me entrega una lectura de 0v.

Y ahi mi duda, que es lo que esta sucediendo? Ya que no es la primera vez que me encuentro con algo asi, pero si es la primera vez que hay un interruptor defierencial involucrado.

Aclaro que soy electricista de profesion, y me dedico a ello.

Agradezco puedan ayudarme, ya que no se me ocurre por donde encarar otra revision.

Un abrazo!
1-- olvidate de la alimentacion , que por primera vez hayas medido eso y te asombre no quire decir nada NADA .
si las cosas trifasicas andan como siempre y las cosas monofasicas andan como siempre entonces no culpes a la alimentacion.
asi sera.
2 vivos y un neutro o como quieras llamarlo.

ahora bien, ya dejando de lado la "distraccion" volvemos al asunto :

te salta un disyuntor ?? es una fuga.
solo de vez en cuando ??
fuga erratica ..

REMANGATE !!!!!!!!!!!
20/04/2013 #9

Avatar de alexus

Fernandob: gracias por tu respuesta!

Entendiste mal, ya he tenido casos similares, pero es el primero que involucra un diferencial. No recordaba bien que se alimentaba desde ese tablero, pero entre mis apuntes encontre la memoria descriptiva, la unica carga trifasica es una caldereta, que no ha acusado problema.

Prefiero 1000 a 1, de que algo no ande desde el vamos, a que la falla sea intermitente!! ja ja
20/04/2013 #10

Avatar de Scooter

Si, los fallos intermitentes son difíciles de encontrar.
Me suena que esa instalación es una forma barata de suministrar una línea de 230 con un transformador de 400; te mandan dos fases y el neutro y listo.
Quitando de lo poco convencional del sistema no hay mas pegas, supongo que el problema de fugas está "a saber donde". Solo queda seccionar y prueba y error. Sin un megómetro (e incluso con él) es difícil encontrar las fugas.
Solo se me ocurre si puedes que secciones la instalación y pongas varios diferenciales aunque sea provisionalmente y veas cual salta por ir acotando el problema.
20/04/2013 #11
Excluido


hola : hay mas diferenciales en ese lugar ??
salta solo ese de vez en cuando ??
que quiere decir ??-................................


disyuntor trifasico o mono ???
que maneja ?
20/04/2013 #12

Avatar de Scooter

Parece que hay varios diferenciales.
A ver si algún "listo" ha conectado una carga entre dos secciones; la fase pasa por un diferencial y el retorno por otro. A veces pasa.

Lo único que se me ocurre es seccionar la sección conflictiva e ir descartando partes de la instalación.
20/04/2013 #13
Excluido


tenes mil cosas, :
que solo cuando se junta un poco de humendad en algun lado (humedad que ni han visto ) y cuando ese algo quiere arrancar.
o que tal pieza de motor medio deteriorada, cuando se mueve a veces roza y genera fuga en cablñes.
o caño por el piso ......
etc..
etc.......
etc.................

trabajo nomas

dicen que con paciencia y saliva una vez un elefante y una hormiga localizaron juntos una fuga dificilisima.
24/04/2013 #14

Avatar de alexus

fernandob dijo: Ver Mensaje
hola : hay mas diferenciales en ese lugar ??
salta solo ese de vez en cuando ??
que quiere decir ??-................................


disyuntor trifasico o mono ???
que maneja ?
Hola Fernandob:

En ese lugar, hay solo un interruptor diferencial TRIFASICO (230v), y lo que alimenta en su mayoria son cargas monofasicas, tomas e iluminacion. Existe solo una carga trifasica qeu como te dije anteriormente, es una caldera.

Desde que abri el tema, hasta hoy, no ha vuelto a saltar.

Otra cosa, hasta ahora es el unico diferencial que he visto en se lugar.
24/04/2013 #15
Excluido


ah....no ........dejate de adivinar......
si me decis que maneja cargas mono y cargas tri. pues que CUALQUIER COSA PUEDE SER.
puede ser tranquilamente una carga mono .

es malisimo eso asi.
cuando salta corta TODO tomas , iluminacion y caldera.
NO VA .
decile que para empezar compre un par de disyuntores bipolares y ya de una (trabajo = cobrar = $$ = solucion ) vas a colocarselos .
ni dudar,
ni que hablar.
no solo vas a poder saber mejor que zona esta provocando la fala sino que ademas NO se corta todo .
si no te compra de una 2 o 3 disyuntores que se vaya a freir churros, (a menos que sea panaderia, si es panaderia mandalo a fregar trapos) .
por que en esto RATONES no va.

lo primero es eso que te digo:
lo mono con dusyuntores mono .
separa r

todos ganan
24/04/2013 #16

Avatar de alexus

Exacto! Mas que mago hay que ser...

Desde ya descarto "perder tiempo" en sugerir tal solucion...

(Es una industria cosmetica.)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Automatización, Electrónica industrial y de Potencia

En esta categoría se discuten temas relacionados con la automatización, la electrónica industrial y la instrumentación.

Cerrar
Foros de Electrónica » Temas de Interés » Automatización, Electrónica industrial y de Potencia

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.